Exported Projects

    Забытые Измерения

    Отдел Боевых КотоFF


Библиотека : Виды валюты в игре

Библиотека Забытых Измерений » Виды валюты в игре
• [image] Кредиты - повседневная основная валюта в игре. Покупка, продажа, ремонт и улучшение, оплата работы, наймов и многое другое.
• FD - Ценная валюта, которая обменивается в банке на кредиты. Можно получить, оказав пожертвование на развитие проекта.
• [image] Серебро - Сырье, добываемое в шахтах. Умные маги с помощью специальных заклинаний могут переработать его в серебряную пыль.
• [image] Серебряная пыль - редкий материал, который можно продать или использовать для улучшения и заточки вещей.
• [image] Алмазы - Редкое и дорогое сырье, добываемое в шахтах. Умные маги с помощью специальных заклинаний могут переработать его в алмазную пыль. Также можно получить, оказав пожертвование на развитие Забытых Измерений.
• [image] Алмазная пыль - Очень ценный и редкий материал, который можно продать или использовать для улучшения и заточки вещей. С использованием алмазной пыли, вещи улучшаются сильнее.
© Забытые Измерения | www.fdworlds.net


Библиотека : Как заработать

Библиотека Забытых Измерений » Как заработать
Существует масса видов заработков, с помощью которых можно заработать себе на хорошие доспехи и даже артефакты.
  • Самый легкий - партнерская программа - приведите своего знакомого или друзей в Забытые Измерения и получайте бонусы в виде кредитов! Подробнеее читайте в меню НАСТРОЙКИ.
  • Кредиты за получение повышений - бонусы игры за получение опыта и развитие персонажа. Подробнее смотрите в таблице опыта.
  • Игровой дроп: кредиты с убитых монстров в портале, магические осколки предметов (есть возможность продать в магазин), и шанс на выпадение вещи с монстра.
  • Стройка, шахта - если Вы сильный воин - можно пойти на стройку на заработки, или в шахту добывать ресурсы.
  • Вклады в банке - Банк ИЗМО предоставляет банковские услуги по обслуживанию вкладов от населения. Разные процентные ставки в зависимости от периода и суммы.
  • Торговля - Купить дешевле, продать дороже. Это основа любой онлайн игры.
  • Кузница - Если Вы достаточно хорошо владеете одним из оружий, можете смело идти в кузницу на работу. Ваши умения пригодятся не только для заработка, но и для вклада в Измерения, поскольку любое сделанное оружие попадает на прилавки магазина.
  • Алхимия - Маги смогут использовать свой интеллект для создания снадобий и переработки серебра и алмазов в драгоценную пыль.
  • Лечение - Восстанавливать НР и исцелять от травм за деньги - хороший вид дополнительного заработка.
  • Наемники - Очень развитая и выгодная профессия для сильных воинов или магов.

    Это только основные виды, ну и конечно же в процессе развития проекта будут добавляться новые способы заработка.
    • © Забытые Измерения | www.fdworlds.net


Библиотека : Модификаторы

Библиотека Забытых Измерений » Модификаторы
• Урон - минимальный и максимальный урон, который может быть нанесен Вами по противнику без брони.
• Мф. крит - вероятность того, что Ваш персонаж нанесет критический удар. Критический удар, наносимый в блок, пробивает его.
• Мф. антикрит - увеличивает веротность того, что по Вам не нанесут критический удар.
• Мф. уворот - вероятность уворачивания от атаки пртивника и нанесения контрудара.
• Мф. антиуворот - увеличивает вероятность того, что от Вас не увернутся.
• Мф. парирования - вероятность парирования атаки оружием.
• Мф. контрудара - увеличивает шанс нанесения контрудара при увороте.
• Мф. предвидения - уменьшает шансы противника парировать атаку или нанести контрудар.
• Мф. мощности урона - увеличивает мощность урона, наносимого по противнику.
• Мф. мощности крита - увеличивает мощность урона при критическом ударе.
• Мф. мощности магии - увеличивает мощность урона боевых заклинаний.
• Мф. подавления защиты от магии - подавляет защиту от магии у противника.
• Мф. сквозь броню - дает шанс нанести удар, полностью игнорируя показатели брони противника.
• Мф. блока щитом - дает шанс блокировать удар щитом.
• Броня головы - уменьшает повреждения, наносимые в голову.
• Броня груди - уменьшает повреждения, наносимые в корпус и живот.
• Броня пояса - уменьшает повреждения, наносимые в живот и пояс.
• Броня ног - уменьшает повреждения, наносимые в ноги.
• Защита от урона - поглощает повреждения, наносимые в любую точку.
• Защита от магии - уменьшает повреждения от магии.
• Регенерация жизни - ускоряет восстановление HP.
• Регенерация маны - ускоряет восстановление MP.
Примечание: Показатель брони на всех видах одежды имеет вид x1_D_x2, где х1 - минимально возможная защита при текущем ударе, х2 - максимально возможная.


Библиотека : Войны кланов

Библиотека Забытых Измерений » Войны кланов
• В разработке


Библиотека : Классы персонажей

Библиотека Забытых Измерений » Классы персонажей
• Воины - Мастера оружия и доспехов, сильны, ловки и выносливы. Имеется несколько подклассов воинов, характеризующиеся на специфическом оружии и стиле боя. Как развиваться выберет каждый так, как ему хочется.
• Маги - Стихийные маги, умны, мудры, их магия может заставить задрожать любого воина, как собственно и маг не станет преградой для сильного героя. Маг может специализироваться только на одной стихии.
- Магия огня - точечная магия, поражающая одну цель, но с очень высоким уроном и практически смертоносным критическим уроном.
- Магия воды - точечная тактическая магия, поражающая одну цель, но обмораживает на несколько ходов, нанося дополнительные повреждения.
- Магия земли - глобальная магия, поражающая практически всех противников в противоположной команде, осыпая массой камней.
- Магия воздуха - мощные молнии, и их цепи, которые могут поразить и одного и нескольких игроков, нанося разнообразный урон.
• Некроманты - Злые колдуны, которые не приняли для себя школы стихий, а увлеклись загробным миром и получили тайные знания жестокой темной магии.
- Магия тьмы - вампиризм, яд и различные темные деяния делают темную магию одной из самой жестоких в игре.
• Жрецы - Святые персонажи, цель которых излечивать от травм и исцелять в бою. Наиболее мудрые клерики могут даже воскресить погибшего персонажа в бою.
- Магия астрала - Лечение травм, поднятие хп в бою и вне, регенерация и воскрешение - с хорошим клериком в команде легко добыть победу.
• Торговцы - Купить дешевле - продать дороже - вот их главная цель игры. Они богаты и имеют возможность достать практически все, что можно в этом мире. Естественно не бесплатно :)
• Ремесленники - Работать на стройке, ковать оружие, добывать драгоценности в шахте - это их любимое занятие и заработок.
• Хранители Порядка - Стражи закона в игре - следят за порядком, чтут законы и ненавидят темных.
Примечание: С начала игры все рождаются равными, лишь в процессе, по мере развития персонажа, вы сможете сами решить что для Вас приемлемо и кем Вы хотите быть. Четких ограничений нет, но лишь специализация даст ощутимые результаты, нежели мультиклассовость.


Библиотека : Навыки и умения

Библиотека Забытых Измерений » Навыки и умения
• Кинжалы - увеличивает урон и навык владения кинжалами.
• Мечи - увеличивает урон и навык владения мечами.
• Топоры - увеличивает урон и навык владения топорами и секирами.
• Дубины и молоты - увеличивает урон и навык владения дубинами.
• Магические посохи - увеличивает урон и навык владения посохами.
• Стихия огня - увеличивает эффект заклинаний стихии огня.
• Стихия воды - увеличивает эффект заклинаний стихии воды.
• Стихия воздуха - увеличивает эффект заклинаний стихии воздуха.
• Стихия земли - увеличивает эффект заклинаний стихии земли.
• Магия Астрала - увеличивает эффект заклинаний магии Астрала.
• Магия Тьмы - увеличивает эффект заклинаний магии Тьмы.
Примечание: каждый новый уровень Вы сможете улучшать свое умение. К тому же, умения повышаются в течении всей игры во время боев. В дальнейшем, возможно, будут открыты школы для повышения мастерства.


Библиотека : Статы персонажей

Библиотека Забытых Измерений » Статы персонажей
Существует разделение на 'Родные' параметры и 'Дополнительные'.
Родные - добавленные непосредственно игроком при раскачке персонажа.
Дополнительные - бонусы от вещей.
В поединке модификаторы от Родного параметра действуют эффективнее Дополнительного в 4 раза.

• Сила - влияет на величину наносимого урона и мощность урона. Незначительно влияет на антиуворот.
- Базовый урон персонажа = Родной параметр + (Дополнительный параметр/4)
- Бонус за 25 силы - мф. мощности урона: +10%
- Бонус за 50 силы - мф. мощности урона: +20%

• Ловкость - значительно влияет на вероятность уворота и антикрита, дает шанс нанести контрудар и увернуться от магии.
- Бонус за 25 ловкости - мф. уворот: +25%; мф. антикрит: +15%; мф. контрудар: +10%
- Бонус за 50 ловкости - мф. уворот: +50%; мф. антикрит: +25%; мф. контрудар: +20%

• Интуиция - значительно влияет на вероятность критического удара и антиуворота, дает возможность пробить блок критическим ударом.
- Бонус за 25 интуиции - мф. крит: +25%; мф. антиуворот: +15%; мф. мощности крита: +10%
- Бонус за 50 интуиции - мф. крит: +50%; мф. антиуворот: +25%; мф. мощности крита: +20%

• Выносливость - отвечает за количество жизней (в игре - HP). Незначительно влияет на антикрит. Также дает защиту от урона и магии при значительных показателях. Является только родным параметром.
- Бонус за 25 выносливости - защита от урона: +10; защита от магии: +5%
- Бонус за 50 выносливости - защита от урона: +20; защита от магии: +10%; Процентное увеличение общей защиты от урона, равное 50% показателя выносливости

• Интеллект - отвечает за количество маны (в игре - МP), возможность использовать заклинания и увеличивает урон, наносимый заклинаниями. Родной интеллект нужен для использования заклинаний алхимика и трансформа.
- Бонус за 60 интеллекта - мощность заклинаний: +15%, расход маны: -20%

• Мудрость - значительно повышает урон наносимый заклинаниями и шанс магического крита. Является только родным параметром.
- Бонус за 50 мудрости - мощность заклинаний: +25%

• Сила Духа - обеспечивает защиту от магии (3% за единицу силы духа) и антикрит от магии. Является только родным параметром.
- Бонус за 15 Силы Духа - защита от магии: +15%

• Усталость - Ваша выносливость в сутки для проведения различных работ. Формула усталости (Уровень персонажа*20)+(Общая Сила/3) = минуты работы в сутки.
ПРИМЕЧАНИЕ: Любое количество жизней или маны восстанавливается за одинаковое количество времени. Используйте эту возможность, чтобы быстрее восстанавливаться (купите вещи, хорошо повышающие очки жизни или маны и одевайте их во время отдыха) - это позволит сократить паузы между Вашими боями.


Библиотека : Склонности

Библиотека Забытых Измерений » Склонности
• [image] Хранители Порядка - Слежение за порядком, администрирование. Поиск злоумышленников и ошибок.
• [image] Орден Света - лечение, возможность вмешиваться за своих единомышленников. Специализированные виды оружия и магии. Вечная война с Темным Альянсом.
• [image] Темный Альянс - вампиризм, возможность вмешиваться за своих единомышленников. Специализированные виды оружия и магии. Вечная война с Орденом Света.
• [image] Бандиты - их можно назвать темными нейтралами. Они не принимают ничьей стороны, а нападение и грабеж - это их стихия. Специализированные виды оружия и магии.
• [image] Нейтралы - лечение и путь наемника - смысл их жизни. Специализированные виды оружия и магии.
• [image] Хаотики - Преступники и нарушители законов в игре. Уменьшение получаемого опыта и игровых возможностей.
• [image] Армия Разлома - Воины и маги из проклятого мира Разлома, телепортирующиеся в мир Забытых Измерений.


Библиотека : Кланы

Библиотека Забытых Измерений » Кланы
• Стремящиеся к достижению одной цели, имеющие общие интересы и врагов конечно захотят выделиться от других, создав свою гильдию и показав свое отношение ко всему.


Библиотека : Способности кланов

Библиотека Забытых Измерений » Способности кланов
• В разработке


Библиотека : Покрытие и заточка предметов

Библиотека Забытых Измерений » Покрытие и заточка предметов
• Улучшение и заточка любых предметов, что усилит их параметры. Чем выше класс сырья используемого при обработке тем более высокие модификации получают предметы. Если заточка поднимается выше 4, то увеличиваются и модификаторы, причем каждая новая заточка дает еще больший бонус нежели предыдущая. Используя алмазную пыль и заточку хотя бы до +6 можно получить очень редкую и сильную вещь. Однако, безопасная заточка делается до +3, далее появляется шанс неудачной, при которой все модификации сбросятся на 0. Шанс удачной заточки составляет 65%. Подробнее Вы сможете узнать в Ремонтной мастерской.


Библиотека : Таблица опыта

Библиотека Забытых Измерений » Таблица опыта
Уровень (Ап) | Параметры | Мастерство | Кредиты (сумма кр.) | Выносливость | Нужно опыта
0 (1) | + 3 | + 1 | 0 | 0 | 0
0 (2) | + 1 | + 0 | 1 | 0 | 20
0 (3) | + 1 | + 0 | 5 | 0 | 35
0 (4) | + 1 | + 0 | 7 | 0 | 65
1 (5) | + 3 (9) | + 1 | 10 (23) | 1 | 95
1 (6) | + 1 | + 0 | 5 | 0 | 140
1 (7) | + 1 | + 0 | 8 | 0 | 190
1 (8) | + 1 | + 0 | 10 | 0 | 250
1 (9) | + 1 | + 0 | 12 | 0 | 320
2 (10) | + 3 (16) | + 1 | 15 (73) | 1 | 400
2 (11) | + 1 | + 0 | 5 | 0 | 490
2 (12) | + 1 | + 0 | 10 | 0 | 630
2 (13) | + 1 | + 0 | 15 | 0 | 940
2 (14) | + 1 | + 0 | 10 | 0 | 1390
3 (15) | + 3 (23) | + 1 | 25 (138) | 1 | 1640
3 (16) | + 1 | + 0 | 5 | 0 | 2110
3 (17) | + 1 | + 0 | 10 | 0 | 2620
3 (18) | + 1 | + 0 | 20 | 0 | 3290
3 (19) | + 1 | + 0 | 25 | 0 | 4000
3 (20) | + 1 | + 0 | 30 | 0 | 4300
4 (21) | + 3 (31) | + 1 | 40 (268) | 1 | 5750
4 (22) | + 1 | + 0 | 10 | 0 | 6100
4 (23) | + 1 | + 0 | 20 | 0 | 6900
4 (24) | + 1 | + 0 | 25 | 0 | 7800
4 (25) | + 1 | + 0 | 30 | 0 | 8300
4 (26) | + 1 | + 0 | 35 | 0 | 9000
5 (27) | + 3 (39) | + 1 | 50 (438) | 1 | 10000
5 (28) | + 1 | + 0 | 15 | 0 | 10600
5 (29) | + 1 | + 0 | 20 | 0 | 12100
5 (30) | + 1 | + 0 | 25 | 0 | 13700
5 (31) | + 1 | + 0 | 35 | 0 | 14420
5 (32) | + 1 | + 0 | 45 | 0 | 15000
5 (33) | + 1 | + 0 | 60 | 0 | 16900
5 (34) | + 1 | + 0 | 70 | 0 | 17700
6 (35) | + 3 (49) | + 0 | 100 (808) | 1 | 20000
6 (36) | + 1 | + 0 | 25 | 0 | 21000
6 (37) | + 1 | + 0 | 35 | 0 | 22300
6 (38) | + 1 | + 0 | 45 | 0 | 24000
6 (39) | + 1 | + 0 | 55 | 0 | 28000
6 (40) | + 1 | + 0 | 60 | 0 | 34000
7 (41) | + 5 (59) | + 2 | 100 (1128) | 1 | 40000
7 (42) | + 1 | + 0 | 0 | 0 | 57000
7 (43) | + 1 | + 0 | 10 | 0 | 75000
7 (44) | + 1 | + 0 | 50 | 0 | 90000
7 (45) | + 1 | + 0 | 75 | 0 | 125000
7 (46) | + 1 | + 0 | 30 | 0 | 180000
7 (47) | + 3 | + 1 | 100 | 0 | 200000
8 (48) | + 5 (72) | + 1 | 150 (1543) | 1 | 350000
8 (49) | + 1 | + 0 | 50 | 0 | 450000
8 (50) | + 1 | + 0 | 100 | 0 | 700000
8 (51) | + 1 | + 0 | 100 | 0 | 1000000
8 (52) | + 1 | + 0 | 200 | 0 | 1500000
8 (53) | + 1 | + 0 | 300 | 0 | 2000000
9 (54) | + 8 (85) | + 1 | 500 (2793) | 1 | 3000000
9 (55) | + 2 | + 0 | 200 | 1 | 3800000
9 (56) | + 2 | + 0 | 300 | 0 | 5000000
9 (57) | + 1 | + 3 | 500 | 0 | 7000000
9 (58) | + 1 | + 0 | 500 | 1 | 9000000
10 (59) | + 5 (96) | + 3 | 1500 (5793) | 2 | 10000000
10 (60) | + 1 | + 0 | 500 | 0 | 15000000
10 (61) | + 1 | + 0 | 200 | 0 | 20000000
10 (62) | + 1 | + 0 | 300 | 0 | 25000000
10 (63) | + 1 | + 0 | 350 | 0 | 30000000
10 (64) | + 1 | + 0 | 500 | 0 | 40000000
11 (65) | + 3 (104) | + 0 | 1000 (8643) | 2 | 50000000


Библиотека : Кинжалы, кастеты

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты
• Кастет
• Старый кинжал
• Загадочный кинжал
• Кастет «Когти Тигра»
• Кинжал пижона
• Пиратский нож
• Нож странника
• Свордбрейкер
• Нож наемника
• Кинжал мастера
• Кинжал смерти
• Кинжал Темных
• Кинжал ненависти
• Эльфийский кинжал
• Кристаллический кинжал


Библиотека : Кинжалы, кастеты : Кастет

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кастет
Кастет Свойства предмета:
Урон: 3-5
Мф. крита: 5%
Мф. уворота: 5%
Второе оружие
Долговечность: 0/20
Покрытие серебром: 5.4 гр
Покрытие алмазами: 3.11 гр
Заточка серебром: 1.73 гр
Заточка алмазами: 0.87 гр
Заточка в кредитах: 0.66 кр
Минимальные требования:
Сила: 7
Выносливость: 7
Уровень: 1
Мастерство владения кинжалами: 2
Стоимость: 11.00 кр.


Библиотека : Кинжалы, кастеты : Старый кинжал

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Старый кинжал
Старый кинжал Свойства предмета:
Урон: 5-8
Мф. крита: 10%
Мф. антиуворота: 10%
Второе оружие
Долговечность: 0/20
Покрытие серебром: 10.4 гр
Покрытие алмазами: 6 гр
Заточка серебром: 3.4 гр
Заточка алмазами: 1.73 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 6
Ловкость: 9
Интуиция: 9
Выносливость: 7
Уровень: 2
Мастерство владения кинжалами: 3
Стоимость: 21.00 кр.


Библиотека : Кинжалы, кастеты : Загадочный кинжал

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Загадочный кинжал
Загадочный кинжал Свойства предмета:
Урон: 9-11
Ловкость: +1
Интуиция: +1
Мф. крита: 15%
Мф. уворота: 15%
Второе оружие
Долговечность: 0/20
Покрытие серебром: 22.2 гр
Покрытие алмазами: 12.66 гр
Заточка серебром: 6.2 гр
Заточка алмазами: 2.91 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 8
Ловкость: 13
Интуиция: 13
Выносливость: 8
Уровень: 3
Мастерство владения кинжалами: 5
Стоимость: 48.00 кр.


Библиотека : Кинжалы, кастеты : Кастет «Когти Тигра»

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кастет «Когти Тигра»
Кастет «Когти Тигра» Свойства предмета:
Урон: 10-14
Уровень жизни: +33
Мф. антикрита: 35%
Мф. уворота: 35%
Мф. удара сквозь броню: 15%
Мф. контрудара: 25%
Второе оружие
Долговечность: 0/40
Покрытие серебром: 31.6 гр
Покрытие алмазами: 18 гр
Заточка серебром: 8.6 гр
Заточка алмазами: 3.98 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 10
Ловкость: 18
Интуиция: 15
Выносливость: 12
Уровень: 4
Мастерство владения кинжалами: 7
Стоимость: 69.00 кр.


Библиотека : Кинжалы, кастеты : Кинжал пижона

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кинжал пижона
Кинжал пижона Свойства предмета:
Урон: 16-18
Интуиция: +3
Мф. крита: 45%
Мф. уворота: 35%
Мф. удара сквозь броню: 15%
Мф. мощности крита: 15%
Второе оружие
Долговечность: 0/60
Покрытие серебром: 34 гр
Покрытие алмазами: 19.33 гр
Заточка серебром: 9 гр
Заточка алмазами: 4.09 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 10
Ловкость: 16
Интуиция: 18
Выносливость: 12
Уровень: 4
Мастерство владения кинжалами: 8
Стоимость: 75.00 кр.


Библиотека : Кинжалы, кастеты : Пиратский нож

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Пиратский нож
Пиратский нож Свойства предмета:
Урон: 14-19
Ловкость: +3
Уровень жизни: +33
Мф. крита: 35%
Мф. уворота: 45%
Мф. удара сквозь броню: 10%
Мф. контрудара: 15%
Второе оружие
Долговечность: 0/45
Покрытие серебром: 34.8 гр
Покрытие алмазами: 19.77 гр
Заточка серебром: 9.13 гр
Заточка алмазами: 4.13 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 10
Ловкость: 18
Интуиция: 16
Выносливость: 12
Уровень: 4
Мастерство владения кинжалами: 8
Стоимость: 77.00 кр.


Библиотека : Кинжалы, кастеты : Нож странника

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Нож странника
Нож странника Свойства предмета:
Урон: 19-21
Интуиция: +4
Мф. крита: 65%
Мф. антиуворота: 65%
Мф. удара сквозь броню: 20%
Мф. мощности крита: 20%
Второе оружие
Долговечность: 0/60
Покрытие серебром: 51.8 гр
Покрытие алмазами: 29.33 гр
Заточка серебром: 12.8 гр
Заточка алмазами: 5.56 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 12
Ловкость: 22
Интуиция: 25
Выносливость: 15
Уровень: 5
Мастерство владения кинжалами: 11
Стоимость: 117.00 кр.


Библиотека : Кинжалы, кастеты : Свордбрейкер

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Свордбрейкер
Свордбрейкер Свойства предмета:
Урон: 19-21
Ловкость: +4
Мф. крита: 65%
Мф. уворота: 65%
Мф. удара сквозь броню: 15%
Мф. контрудара: 20%
Мф. парирования: 18%
Второе оружие
Долговечность: 0/50
Покрытие серебром: 56.6 гр
Покрытие алмазами: 32 гр
Заточка серебром: 13.6 гр
Заточка алмазами: 5.79 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 12
Ловкость: 25
Интуиция: 22
Выносливость: 15
Уровень: 5
Мастерство владения кинжалами: 11
Стоимость: 129.00 кр.


Библиотека : Кинжалы, кастеты : Нож наемника

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Нож наемника
Нож наемника Свойства предмета:
Урон: 23-25
Интуиция: +5
Уровень жизни: +36
Мф. крита: 100%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 25%
Мф. мощности крита: 25%
Второе оружие
Долговечность: 0/70
Покрытие серебром: 78.8 гр
Покрытие алмазами: 44.44 гр
Заточка серебром: 18.13 гр
Заточка алмазами: 7.46 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Интуиция: 30
Выносливость: 15
Уровень: 6
Мастерство владения кинжалами: 13
Стоимость: 182.00 кр.


Библиотека : Кинжалы, кастеты : Кинжал мастера

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кинжал мастера
Кинжал мастера Свойства предмета:
Урон: 24-26
Ловкость: +5
Уровень жизни: +48
Мф. крита: 100%
Мф. уворота: 100%
Мф. удара сквозь броню: 20%
Мф. контрудара: 25%
Мф. парирования: 15%
Второе оружие
Долговечность: 0/70
Покрытие серебром: 80.8 гр
Покрытие алмазами: 45.55 гр
Заточка серебром: 18.46 гр
Заточка алмазами: 7.56 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Ловкость: 30
Интуиция: 25
Выносливость: 15
Уровень: 6
Мастерство владения кинжалами: 13
Стоимость: 187.00 кр.


Библиотека : Кинжалы, кастеты : Кинжал смерти

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кинжал смерти
Кинжал смерти Свойства предмета:
Урон: 29-33
Интуиция: +5
Уровень жизни: +72
Мф. крита: 125%
Мф. антикрита: 50%
Мф. антиуворота: 125%
Мф. удара сквозь броню: 25%
Мф. мощности крита: 25%
Второе оружие
Долговечность: 0/80
Покрытие серебром: 104.6 гр
Покрытие алмазами: 58.88 гр
Заточка серебром: 23.26 гр
Заточка алмазами: 9.31 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 28
Интуиция: 32
Выносливость: 20
Уровень: 7
Мастерство владения кинжалами: 17
Стоимость: 244.00 кр.


Библиотека : Кинжалы, кастеты : Кинжал Темных

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кинжал Темных
Кинжал Темных Свойства предмета:
Урон: 30-32
Интуиция: +5
Уровень жизни: +78
Мф. крита: 130%
Мф. антикрита: 80%
Мф. антиуворота: 130%
Мф. удара сквозь броню: 30%
Мф. мощности крита: 25%
Второе оружие
Долговечность: 0/80
Покрытие серебром: 106.2 гр
Покрытие алмазами: 59.77 гр
Заточка серебром: 23.53 гр
Заточка алмазами: 9.39 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Ловкость: 35
Интуиция: 35
Выносливость: 15
Уровень: 7
Мастерство владения кинжалами: 17
Стоимость: 248.00 кр.


Библиотека : Кинжалы, кастеты : Кинжал ненависти

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кинжал ненависти
Кинжал ненависти Свойства предмета:
Урон: 31-34
Ловкость: +5
Уровень жизни: +68
Мф. крита: 125%
Мф. антикрита: 50%
Мф. уворота: 125%
Мф. удара сквозь броню: 30%
Мф. контрудара: 35%
Мф. парирования: 30%
Второе оружие
Долговечность: 0/100
Покрытие серебром: 115 гр
Покрытие алмазами: 64.66 гр
Заточка серебром: 25 гр
Заточка алмазами: 9.80 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 32
Интуиция: 28
Выносливость: 20
Уровень: 7
Мастерство владения кинжалами: 16
Стоимость: 270.00 кр.


Библиотека : Кинжалы, кастеты : Эльфийский кинжал

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Эльфийский кинжал
Эльфийский кинжал Свойства предмета:
Урон: 36-44
Сила: +5
Ловкость: +5
Уровень жизни: +133
Мф. крита: 175%
Мф. антикрита: 90%
Мф. уворота: 180%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 35%
Защита от урона: 10
Мф. мощности урона: 5%
Мф. мощности крита: 5%
Мф. контрудара: 40%
Мф. парирования: 30%
Второе оружие
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Ловкость: 45
Интуиция: 45
Выносливость: 15
Уровень: 7
Мастерство владения кинжалами: 18
Стоимость: 6000.00 кр.


Библиотека : Кинжалы, кастеты : Кристаллический кинжал

Библиотека Забытых Измерений » Энциклопедия предметов » Кинжалы, кастеты » Кристаллический кинжал
Кристаллический кинжал Свойства предмета:
Урон: 37-45
Сила: +5
Интуиция: +5
Уровень жизни: +88
Мф. крита: 175%
Мф. антикрита: 90%
Мф. уворота: 50%
Мф. антиуворота: 185%
Мф. удара сквозь броню: 40%
Защита от урона: 10
Мф. мощности урона: 5%
Мф. мощности крита: 35%
Второе оружие
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Ловкость: 45
Интуиция: 45
Выносливость: 15
Уровень: 7
Мастерство владения кинжалами: 18
Стоимость: 6000.00 кр.


Библиотека : Топоры

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры
• Томагавк
• Обыкновенный топор
• Военный топор
• Легкий топор
• Мясной топор
• Топор дровосека
• Топор охотника
• Топор охранника
• Секира мясника
• Топор темного странника
• Позолоченный топор
• Топор ненависти
• Топор равнодушия
• Топор жестокости
• Топор всевластия
• Топор злодеяний


Библиотека : Топоры : Томагавк

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Томагавк
Томагавк Свойства предмета:
Урон: 3-7
Мф. крита: 6%
Мф. антиуворота: 2%
Второе оружие
Долговечность: 0/20
Покрытие серебром: 6.2 гр
Покрытие алмазами: 3.55 гр
Заточка серебром: 1.86 гр
Заточка алмазами: 0.91 гр
Заточка в кредитах: 0.66 кр
Минимальные требования:
Сила: 7
Выносливость: 7
Уровень: 1
Мастерство владения топорами: 2
Стоимость: 13.00 кр.


Библиотека : Топоры : Обыкновенный топор

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Обыкновенный топор
Обыкновенный топор Свойства предмета:
Урон: 7-11
Мф. крита: 10%
Мф. антикрита: 10%
Второе оружие
Долговечность: 0/20
Покрытие серебром: 11.2 гр
Покрытие алмазами: 6.44 гр
Заточка серебром: 3.53 гр
Заточка алмазами: 1.77 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 8
Интуиция: 12
Выносливость: 9
Уровень: 2
Мастерство владения топорами: 3
Стоимость: 23.00 кр.


Библиотека : Топоры : Военный топор

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Военный топор
Военный топор Свойства предмета:
Урон: 24-28
Уровень жизни: +24
Мф. крита: 30%
Мф. антиуворота: 20%
Мф. мощности урона: 5%
Мф. мощности крита: 5%
Двуручное оружие
Долговечность: 0/50
Покрытие серебром: 18.8 гр
Покрытие алмазами: 10.66 гр
Заточка серебром: 4.8 гр
Заточка алмазами: 2.13 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 12
Интуиция: 12
Уровень: 2
Мастерство владения топорами: 3
Стоимость: 42.00 кр.


Библиотека : Топоры : Легкий топор

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Легкий топор
Легкий топор Свойства предмета:
Урон: 12-15
Сила: +2
Мф. крита: 20%
Мф. антиуворота: 10%
Мф. мощности крита: 5%
Долговечность: 0/40
Покрытие серебром: 21 гр
Покрытие алмазами: 12 гр
Заточка серебром: 6 гр
Заточка алмазами: 2.85 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Интуиция: 13
Выносливость: 8
Уровень: 3
Мастерство владения топорами: 5
Стоимость: 45.00 кр.


Библиотека : Топоры : Мясной топор

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Мясной топор
Мясной топор Свойства предмета:
Урон: 17-21
Сила: +1
Мф. крита: 35%
Мф. антикрита: 20%
Второе оружие
Долговечность: 0/40
Покрытие серебром: 30 гр
Покрытие алмазами: 17.11 гр
Заточка серебром: 8.33 гр
Заточка алмазами: 3.90 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Интуиция: 15
Выносливость: 15
Уровень: 4
Мастерство владения топорами: 7
Стоимость: 65.00 кр.


Библиотека : Топоры : Топор дровосека

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор дровосека
Топор дровосека Свойства предмета:
Урон: 22-27
Ловкость: +2
Мф. крита: 35%
Мф. антикрита: 25%
Мф. антиуворота: 30%
Мф. удара сквозь броню: 10%
Долговечность: 0/50
Покрытие серебром: 40.2 гр
Покрытие алмазами: 22.88 гр
Заточка серебром: 10.86 гр
Заточка алмазами: 5.00 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 15
Выносливость: 15
Уровень: 5
Мастерство владения топорами: 9
Стоимость: 88.00 кр.


Библиотека : Топоры : Топор охотника

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор охотника
Топор охотника Свойства предмета:
Урон: 33-41
Интуиция: +2
Мф. крита: 35%
Мф. антиуворота: 40%
Мф. мощности урона: 10%
Двуручное оружие
Долговечность: 0/50
Покрытие серебром: 42.4 гр
Покрытие алмазами: 24 гр
Заточка серебром: 10.4 гр
Заточка алмазами: 4.49 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 20
Интуиция: 15
Выносливость: 15
Уровень: 4
Мастерство владения топорами: 7
Стоимость: 96.00 кр.


Библиотека : Топоры : Топор охранника

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор охранника
Топор охранника Свойства предмета:
Урон: 26-30
Сила: +3
Уровень жизни: +33
Мф. крита: 55%
Мф. антиуворота: 55%
Мф. мощности крита: 5%
Второе оружие
Долговечность: 0/50
Покрытие серебром: 63.2 гр
Покрытие алмазами: 35.77 гр
Заточка серебром: 15.53 гр
Заточка алмазами: 6.72 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Ловкость: 10
Интуиция: 25
Выносливость: 20
Уровень: 6
Мастерство владения топорами: 11
Стоимость: 143.00 кр.


Библиотека : Топоры : Секира мясника

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Секира мясника
Секира мясника Свойства предмета:
Урон: 39-45
Мф. крита: 40%
Мф. антикрита: 20%
Мф. антиуворота: 35%
Мф. удара сквозь броню: 15%
Мф. мощности урона: 15%
Мф. мощности крита: 10%
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/50
Покрытие серебром: 65.4 гр
Покрытие алмазами: 36.88 гр
Заточка серебром: 15.06 гр
Заточка алмазами: 6.20 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 20
Ловкость: 9
Интуиция: 20
Выносливость: 15
Уровень: 5
Мастерство владения топорами: 9
Стоимость: 151.00 кр.


Библиотека : Топоры : Топор темного странника

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор темного странника
Топор темного странника Свойства предмета:
Урон: 28-30
Сила: +2
Уровень жизни: +66
Мф. крита: 50%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 15%
Владение топорами: +1
Защита от урона: 5
Мф. мощности урона: 10%
Мф. мощности крита: 10%
Мф. парирования: 20%
Второе оружие
Долговечность: 0/65
Покрытие серебром: 68.8 гр
Покрытие алмазами: 38.88 гр
Заточка серебром: 16.46 гр
Заточка алмазами: 6.99 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 25
Ловкость: 15
Интуиция: 20
Выносливость: 20
Уровень: 6
Мастерство владения топорами: 12
Стоимость: 157.00 кр.


Библиотека : Топоры : Позолоченный топор

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Позолоченный топор
Позолоченный топор Свойства предмета:
Урон: 41-45
Сила: +2
Интуиция: +1
Уровень жизни: +33
Мф. крита: 85%
Мф. антикрита: 70%
Мф. антиуворота: 70%
Мф. удара сквозь броню: 10%
Защита от урона: 7
Мф. мощности урона: 10%
Мф. мощности крита: 15%
Второе оружие
Долговечность: 0/60
Покрытие серебром: 93 гр
Покрытие алмазами: 52.44 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 8.76 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Интуиция: 35
Выносливость: 25
Уровень: 7
Мастерство владения топорами: 16
Стоимость: 215.00 кр.


Библиотека : Топоры : Топор ненависти

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор ненависти
Топор ненависти Свойства предмета:
Урон: 50-60
Уровень жизни: +66
Мф. крита: 80%
Мф. антиуворота: 80%
Владение топорами: +2
Мф. мощности крита: 15%
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/60
Покрытие серебром: 104 гр
Покрытие алмазами: 58.44 гр
Заточка серебром: 22.33 гр
Заточка алмазами: 8.66 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 25
Интуиция: 30
Выносливость: 20
Уровень: 6
Мастерство владения топорами: 11
Стоимость: 245.00 кр.


Библиотека : Топоры : Топор равнодушия

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор равнодушия
Топор равнодушия Свойства предмета:
Урон: 45-50
Уровень жизни: +99
Мф. антикрита: 80%
Мф. антиуворота: 80%
Мф. удара сквозь броню: 10%
Защита от урона: 10
Мф. мощности урона: 10%
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/60
Покрытие серебром: 106 гр
Покрытие алмазами: 59.55 гр
Заточка серебром: 22.66 гр
Заточка алмазами: 8.76 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Ловкость: 10
Интуиция: 20
Выносливость: 25
Уровень: 6
Мастерство владения топорами: 11
Стоимость: 250.00 кр.


Библиотека : Топоры : Топор жестокости

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор жестокости
Топор жестокости Свойства предмета:
Урон: 58-70
Уровень жизни: +99
Мф. крита: 120%
Мф. антикрита: 80%
Мф. антиуворота: 120%
Мф. удара сквозь броню: 20%
Защита от урона: 15
Мф. мощности урона: 10%
Мф. мощности крита: 20%
Мф. парирования: 15%
Двуручное оружие
Долговечность: 0/70
Покрытие серебром: 151 гр
Покрытие алмазами: 84.66 гр
Заточка серебром: 31 гр
Заточка алмазами: 11.52 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 30
Интуиция: 45
Выносливость: 25
Уровень: 7
Мастерство владения топорами: 17
Стоимость: 360.00 кр.


Библиотека : Топоры : Топор всевластия

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор всевластия
Топор всевластия Свойства предмета:
Урон: 47-53
Сила: +5
Интуиция: +5
Уровень жизни: +99
Мф. крита: 140%
Мф. антикрита: 80%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 15%
Владение топорами: +2
Защита от урона: 25
Мф. мощности урона: 25%
Мф. мощности крита: 25%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 30
Ловкость: 15
Интуиция: 25
Выносливость: 30
Уровень: 7
Мастерство владения топорами: 18
Стоимость: 6000.00 кр.


Библиотека : Топоры : Топор злодеяний

Библиотека Забытых Измерений » Энциклопедия предметов » Топоры » Топор злодеяний
Топор злодеяний Свойства предмета:
Урон: 65-75
Сила: +5
Интуиция: +5
Уровень жизни: +120
Мф. крита: 160%
Мф. антикрита: 90%
Мф. антиуворота: 90%
Мф. удара сквозь броню: 30%
Владение топорами: +3
Защита от урона: 30
Мф. мощности урона: 30%
Мф. мощности крита: 30%
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 40
Ловкость: 10
Интуиция: 30
Выносливость: 25
Уровень: 7
Мастерство владения топорами: 18
Стоимость: 6000.00 кр.


Библиотека : Дубины, булавы

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы
• Дубинка Барда
• Дубинка
• Стальная дубинка
• Дубинка с гвоздями
• Утренняя звезда
• Молот Шахтера
• Булава разбойника
• Легкая булава
• Молот гигантов
• Смертоносная булава
• Скипетр власти
• Дубина из красного дерева
• Молот возмездия
• Звезда отчаяния


Библиотека : Дубины, булавы : Дубинка Барда

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Дубинка Барда
Дубинка Барда Свойства предмета:
Регенерация жизни: +5%
Долговечность: 0/20
Покрытие серебром: 0.4 гр
Покрытие алмазами: 0.22 гр
Заточка серебром: 0.06 гр
Заточка алмазами: 0.01 гр
Заточка в кредитах: 0 кр
Минимальные требования:
Стоимость: 1.00 кр.


Библиотека : Дубины, булавы : Дубинка

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Дубинка
Дубинка Свойства предмета:
Урон: 1-10
Уровень жизни: +12
Второе оружие
Долговечность: 0/25
Покрытие серебром: 6.6 гр
Покрытие алмазами: 3.77 гр
Заточка серебром: 1.93 гр
Заточка алмазами: 0.93 гр
Заточка в кредитах: 0.66 кр
Минимальные требования:
Сила: 7
Ловкость: 3
Интуиция: 3
Выносливость: 7
Уровень: 1
Мастерство владения дубинами и молотами: 2
Стоимость: 14.00 кр.


Библиотека : Дубины, булавы : Стальная дубинка

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Стальная дубинка
Стальная дубинка Свойства предмета:
Урон: 3-16
Уровень жизни: +18
Мф. антикрита: 7%
Мф. антиуворота: 7%
Долговечность: 0/25
Покрытие серебром: 12.4 гр
Покрытие алмазами: 7.11 гр
Заточка серебром: 3.73 гр
Заточка алмазами: 1.82 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 13
Выносливость: 10
Уровень: 2
Мастерство владения дубинами и молотами: 3
Стоимость: 26.00 кр.


Библиотека : Дубины, булавы : Дубинка с гвоздями

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Дубинка с гвоздями
Дубинка с гвоздями Свойства предмета:
Урон: 1-20
Уровень жизни: +33
Мф. антикрита: 10%
Мф. антиуворота: 15%
Долговечность: 0/50
Покрытие серебром: 21.4 гр
Покрытие алмазами: 12.22 гр
Заточка серебром: 6.06 гр
Заточка алмазами: 2.87 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Ловкость: 3
Интуиция: 3
Выносливость: 15
Уровень: 3
Мастерство владения дубинами и молотами: 5
Стоимость: 46.00 кр.


Библиотека : Дубины, булавы : Утренняя звезда

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Утренняя звезда
Утренняя звезда Свойства предмета:
Урон: 3-28
Мф. антикрита: 25%
Мф. антиуворота: 25%
Мф. мощности урона: 5%
Второе оружие
Долговечность: 0/35
Покрытие серебром: 34 гр
Покрытие алмазами: 19.33 гр
Заточка серебром: 9 гр
Заточка алмазами: 4.09 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 25
Выносливость: 20
Уровень: 4
Мастерство владения дубинами и молотами: 7
Стоимость: 75.00 кр.


Библиотека : Дубины, булавы : Молот Шахтера

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Молот Шахтера
Молот Шахтера Свойства предмета:
Урон: 15-20
Мф. мощности урона: 5%
Двуручное оружие
Описание:
Молот для проведения строительно-ломательных работ. ГОСТ FD5549.472 от 01.01.2008.
Для работы с твердыми предметами. Использование в шахте. Не применять на людях!
Долговечность: 0/75
Покрытие серебром: 38 гр
Покрытие алмазами: 21.77 гр
Заточка серебром: 11.33 гр
Заточка алмазами: 5.52 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 6
Стоимость: 80.00 кр.


Библиотека : Дубины, булавы : Булава разбойника

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Булава разбойника
Булава разбойника Свойства предмета:
Урон: 10-24
Сила: +2
Уровень жизни: +33
Мф. крита: 25%
Мф. антикрита: 35%
Мф. антиуворота: 35%
Долговечность: 0/50
Покрытие серебром: 39.6 гр
Покрытие алмазами: 22.44 гр
Заточка серебром: 9.93 гр
Заточка алмазами: 4.36 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 25
Выносливость: 20
Уровень: 4
Мастерство владения дубинами и молотами: 7
Стоимость: 89.00 кр.


Библиотека : Дубины, булавы : Легкая булава

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Легкая булава
Легкая булава Свойства предмета:
Урон: 5-35
Уровень жизни: +66
Мф. антикрита: 35%
Мф. антиуворота: 45%
Мф. мощности урона: 8%
Долговечность: 0/50
Покрытие серебром: 45.8 гр
Покрытие алмазами: 26 гр
Заточка серебром: 11.8 гр
Заточка алмазами: 5.27 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 30
Ловкость: 8
Интуиция: 12
Выносливость: 25
Уровень: 5
Мастерство владения дубинами и молотами: 9
Стоимость: 102.00 кр.


Библиотека : Дубины, булавы : Молот гигантов

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Молот гигантов
Молот гигантов Свойства предмета:
Урон: 25-48
Сила: +5
Уровень жизни: +120
Мф. антикрита: 60%
Мф. антиуворота: 75%
Защита от урона: 10
Мф. мощности урона: 15%
Двуручное оружие
Долговечность: 0/50
Покрытие серебром: 75 гр
Покрытие алмазами: 42.22 гр
Заточка серебром: 16.66 гр
Заточка алмазами: 6.66 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 35
Выносливость: 25
Уровень: 5
Мастерство владения дубинами и молотами: 9
Стоимость: 175.00 кр.


Библиотека : Дубины, булавы : Смертоносная булава

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Смертоносная булава
Смертоносная булава Свойства предмета:
Урон: 15-35
Сила: +3
Уровень жизни: +99
Мф. антикрита: 50%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 5%
Мф. мощности урона: 15%
Долговечность: 0/70
Покрытие серебром: 77.6 гр
Покрытие алмазами: 43.77 гр
Заточка серебром: 17.93 гр
Заточка алмазами: 7.40 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 30
Интуиция: 15
Выносливость: 30
Уровень: 6
Мастерство владения дубинами и молотами: 11
Стоимость: 179.00 кр.


Библиотека : Дубины, булавы : Скипетр власти

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Скипетр власти
Скипетр власти Свойства предмета:
Урон: 20-40
Уровень жизни: +99
Мф. антикрита: 50%
Мф. антиуворота: 50%
Защита от урона: 3
Мф. мощности урона: 7%
Мф. парирования: 5%
Второе оружие
Долговечность: 0/70
Покрытие серебром: 105 гр
Покрытие алмазами: 59.11 гр
Заточка серебром: 23.33 гр
Заточка алмазами: 9.33 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 35
Выносливость: 35
Уровень: 7
Мастерство владения дубинами и молотами: 15
Стоимость: 245.00 кр.


Библиотека : Дубины, булавы : Дубина из красного дерева

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Дубина из красного дерева
Дубина из красного дерева Свойства предмета:
Урон: 30-55
Сила: +3
Уровень жизни: +166
Мф. антикрита: 75%
Мф. антиуворота: 75%
Защита от урона: 8
Мф. мощности урона: 8%
Мф. парирования: 5%
Долговечность: 0/80
Покрытие серебром: 113 гр
Покрытие алмазами: 63.55 гр
Заточка серебром: 24.66 гр
Заточка алмазами: 9.71 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 45
Выносливость: 45
Уровень: 7
Мастерство владения дубинами и молотами: 17
Стоимость: 265.00 кр.


Библиотека : Дубины, булавы : Молот возмездия

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Молот возмездия
Молот возмездия Свойства предмета:
Урон: 20-60
Интуиция: +2
Уровень жизни: +99
Мф. крита: 75%
Мф. антикрита: 50%
Мф. антиуворота: 85%
Защита от урона: 10
Мф. мощности урона: 10%
Мф. мощности крита: 15%
Двуручное оружие
Долговечность: 0/60
Покрытие серебром: 113.2 гр
Покрытие алмазами: 63.55 гр
Заточка серебром: 23.86 гр
Заточка алмазами: 9.10 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 25
Интуиция: 25
Выносливость: 20
Уровень: 6
Мастерство владения дубинами и молотами: 11
Стоимость: 268.00 кр.


Библиотека : Дубины, булавы : Звезда отчаяния

Библиотека Забытых Измерений » Энциклопедия предметов » Дубины, булавы » Звезда отчаяния
Звезда отчаяния Свойства предмета:
Урон: 40-60
Сила: +10
Уровень жизни: +200
Мф. антикрита: 100%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 10%
Защита от урона: 15
Мф. мощности урона: 10%
Мф. парирования: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 45
Выносливость: 45
Уровень: 7
Мастерство владения дубинами и молотами: 18
Стоимость: 6000.00 кр.


Библиотека : Мечи

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи
• Древний короткий меч
• Проклятый меч
• Меч безумца
• Меч храброго воина
• Меч красоты
• Меч жестокости
• Кристаллический меч
• Меч независимости
• Меч варвара
• Меч призрака
• Меч власти
• Меч искажений
• Меч героев
• Меч отречений
• Меч Экскалибур


Библиотека : Мечи : Древний короткий меч

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Древний короткий меч
Древний короткий меч Свойства предмета:
Урон: 4-6
Мф. антикрита: 4%
Мф. парирования: 1%
Второе оружие
Долговечность: 0/20
Покрытие серебром: 6.2 гр
Покрытие алмазами: 3.55 гр
Заточка серебром: 1.86 гр
Заточка алмазами: 0.91 гр
Заточка в кредитах: 0.66 кр
Минимальные требования:
Сила: 7
Ловкость: 3
Интуиция: 3
Выносливость: 7
Уровень: 1
Мастерство владения мечами: 2
Стоимость: 13.00 кр.


Библиотека : Мечи : Проклятый меч

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Проклятый меч
Проклятый меч Свойства предмета:
Урон: 9-15
Мф. антикрита: 10%
Мф. уворота: 10%
Второе оружие
Долговечность: 0/35
Покрытие серебром: 11.6 гр
Покрытие алмазами: 6.66 гр
Заточка серебром: 3.6 гр
Заточка алмазами: 1.79 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 9
Ловкость: 12
Выносливость: 9
Уровень: 2
Мастерство владения мечами: 3
Стоимость: 24.00 кр.


Библиотека : Мечи : Меч безумца

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч безумца
Меч безумца Свойства предмета:
Урон: 23-28
Сила: +2
Ловкость: +2
Мф. антикрита: -15%
Мф. уворота: 40%
Мф. антиуворота: 15%
Мф. удара сквозь броню: 5%
Защита от урона: 2
Мф. мощности урона: 5%
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/40
Покрытие серебром: 27 гр
Покрытие алмазами: 15.33 гр
Заточка серебром: 7 гр
Заточка алмазами: 3.14 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 12
Ловкость: 15
Интуиция: 3
Выносливость: 12
Уровень: 3
Мастерство владения мечами: 5
Стоимость: 60.00 кр.


Библиотека : Мечи : Меч храброго воина

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч храброго воина
Меч храброго воина Свойства предмета:
Урон: 18-21
Ловкость: +2
Интуиция: +2
Мф. антикрита: 25%
Мф. уворота: 30%
Мф. удара сквозь броню: 8%
Владение мечами: +1
Мф. контрудара: 6%
Мф. парирования: 9%
Второе оружие
Долговечность: 0/45
Покрытие серебром: 34 гр
Покрытие алмазами: 19.33 гр
Заточка серебром: 9 гр
Заточка алмазами: 4.09 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 12
Ловкость: 15
Выносливость: 15
Уровень: 4
Мастерство владения мечами: 7
Стоимость: 75.00 кр.


Библиотека : Мечи : Меч красоты

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч красоты
Меч красоты Свойства предмета:
Урон: 25-29
Ловкость: +2
Уровень жизни: +33
Мф. уворота: 65%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 10%
Мф. контрудара: 10%
Мф. парирования: 10%
Долговечность: 0/50
Покрытие серебром: 45.4 гр
Покрытие алмазами: 25.77 гр
Заточка серебром: 11.73 гр
Заточка алмазами: 5.25 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 20
Выносливость: 20
Уровень: 5
Мастерство владения мечами: 9
Стоимость: 101.00 кр.


Библиотека : Мечи : Меч жестокости

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч жестокости
Меч жестокости Свойства предмета:
Урон: 25-27
Мф. антикрита: 60%
Мф. уворота: 60%
Мф. удара сквозь броню: 10%
Мф. контрудара: 15%
Мф. парирования: 10%
Второе оружие
Долговечность: 0/50
Покрытие серебром: 46.2 гр
Покрытие алмазами: 26.22 гр
Заточка серебром: 11.86 гр
Заточка алмазами: 5.29 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 20
Выносливость: 20
Уровень: 5
Мастерство владения мечами: 9
Стоимость: 103.00 кр.


Библиотека : Мечи : Кристаллический меч

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Кристаллический меч
Кристаллический меч Свойства предмета:
Урон: 31-37
Уровень жизни: +48
Мф. антикрита: 70%
Мф. уворота: 70%
Мф. антиуворота: 35%
Мф. удара сквозь броню: 10%
Мф. контрудара: 15%
Мф. парирования: 10%
Второе оружие
Долговечность: 0/40
Покрытие серебром: 73.2 гр
Покрытие алмазами: 41.33 гр
Заточка серебром: 17.2 гр
Заточка алмазами: 7.2 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Ловкость: 30
Выносливость: 25
Уровень: 6
Мастерство владения мечами: 12
Стоимость: 168.00 кр.


Библиотека : Мечи : Меч независимости

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч независимости
Меч независимости Свойства предмета:
Урон: 34-38
Ловкость: +2
Интуиция: +2
Уровень жизни: +66
Мф. антикрита: 45%
Мф. уворота: 50%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 15%
Владение мечами: +2
Мф. контрудара: 10%
Мф. парирования: 10%
Долговечность: 0/60
Покрытие серебром: 76.8 гр
Покрытие алмазами: 43.33 гр
Заточка серебром: 17.8 гр
Заточка алмазами: 7.37 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Ловкость: 25
Интуиция: 15
Выносливость: 20
Уровень: 6
Мастерство владения мечами: 12
Стоимость: 177.00 кр.


Библиотека : Мечи : Меч варвара

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч варвара
Меч варвара Свойства предмета:
Урон: 35-45
Сила: +5
Уровень жизни: +66
Мф. антикрита: -35%
Мф. уворота: 80%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 15%
Владение мечами: +1
Защита от урона: 3
Мф. мощности урона: 10%
Мф. контрудара: 15%
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/50
Покрытие серебром: 106.8 гр
Покрытие алмазами: 60 гр
Заточка серебром: 22.8 гр
Заточка алмазами: 8.8 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 25
Ловкость: 25
Выносливость: 20
Уровень: 6
Мастерство владения мечами: 12
Стоимость: 252.00 кр.


Библиотека : Мечи : Меч призрака

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч призрака
Меч призрака Свойства предмета:
Урон: 40-45
Ловкость: +3
Уровень жизни: +66
Мф. антикрита: 80%
Мф. уворота: 90%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 15%
Защита от урона: 5
Мф. контрудара: 15%
Мф. парирования: 15%
Долговечность: 0/50
Покрытие серебром: 115 гр
Покрытие алмазами: 64.66 гр
Заточка серебром: 25 гр
Заточка алмазами: 9.80 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 35
Интуиция: 15
Выносливость: 25
Уровень: 7
Мастерство владения мечами: 18
Стоимость: 270.00 кр.


Библиотека : Мечи : Меч власти

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч власти
Меч власти Свойства предмета:
Урон: 41-46
Уровень жизни: +66
Мф. антикрита: 50%
Мф. уворота: 120%
Мф. антиуворота: 50%
Защита от урона: 5
Мф. мощности урона: 7%
Мф. контрудара: 15%
Мф. парирования: 10%
Второе оружие
Долговечность: 0/50
Покрытие серебром: 117 гр
Покрытие алмазами: 65.77 гр
Заточка серебром: 25.33 гр
Заточка алмазами: 9.90 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Ловкость: 40
Выносливость: 25
Уровень: 7
Мастерство владения мечами: 18
Стоимость: 275.00 кр.


Библиотека : Мечи : Меч искажений

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч искажений
Меч искажений Свойства предмета:
Урон: 46-54
Сила: +5
Ловкость: +5
Уровень жизни: +133
Мф. уворота: 190%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 15%
Владение мечами: +2
Защита от урона: 10
Мф. мощности урона: 10%
Мф. контрудара: 20%
Мф. парирования: 15%
Мф. защиты от магии: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 406 гр
Заточка алмазами: 118.28 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 25
Ловкость: 35
Интуиция: 15
Выносливость: 25
Уровень: 6
Мастерство владения мечами: 18
Стоимость: 6000.00 кр.


Библиотека : Мечи : Меч героев

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч героев
Меч героев Свойства предмета:
Урон: 48-55
Сила: +5
Интуиция: +5
Уровень жизни: +99
Мф. крита: 150%
Мф. антикрита: 70%
Мф. антиуворота: 80%
Мф. удара сквозь броню: 15%
Владение мечами: +2
Защита от урона: 10
Мф. мощности урона: 10%
Мф. мощности крита: 25%
Долговечность: 0/100
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 30
Ловкость: 15
Интуиция: 35
Выносливость: 25
Уровень: 7
Мастерство владения мечами: 18
Стоимость: 6000.00 кр.


Библиотека : Мечи : Меч отречений

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч отречений
Меч отречений Свойства предмета:
Урон: 45-55
Ловкость: +7
Уровень жизни: +166
Мф. антикрита: 100%
Мф. уворота: 190%
Мф. удара сквозь броню: 15%
Защита от урона: 10
Мф. мощности урона: 10%
Мф. контрудара: 15%
Мф. парирования: 15%
Мф. защиты от магии: 5%
Второе оружие
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 473.66 гр
Заточка алмазами: 138 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Ловкость: 50
Выносливость: 25
Уровень: 7
Мастерство владения мечами: 20
Стоимость: 7000.00 кр.


Библиотека : Мечи : Меч Экскалибур

Библиотека Забытых Измерений » Энциклопедия предметов » Мечи » Меч Экскалибур
Меч Экскалибур Свойства предмета:
Урон: 42-66
Сила: +5
Ловкость: +5
Уровень жизни: +200
Мф. антикрита: 175%
Мф. уворота: 175%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 15%
Защита от урона: 10
Мф. мощности урона: 15%
Мф. контрудара: 17%
Мф. парирования: 17%
Мф. предвидения: 15%
Мф. защиты от магии: 10%
Второе оружие
Именное оружие персонажа CEKC
Этот меч король Артур добыл при содействии волшебника Мерлина — его держала над водами таинственная рука (рука Владычицы озера), после того, как потерял свой меч в поединке с сэром Пелинором.
Согласно одной из легенд, Экскалибур выковал бог-кузнец Велунд. Согласно другой, его выковали на Авалоне.
В некоторых ранних текстах прежде чем попасть в руки Артура, он принадлежал Гавейну.
Долговечность: 0/500
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 673.66 гр
Заточка алмазами: 195.14 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Ловкость: 50
Выносливость: 25
Уровень: 7
Мастерство владения мечами: 30
Стоимость: 10000.00 кр.


Библиотека : Магические посохи

Библиотека Забытых Измерений » Энциклопедия предметов » Магические посохи
• Посох ученика
• Посох стихий
• Посох властелина


Библиотека : Магические посохи : Посох ученика

Библиотека Забытых Измерений » Энциклопедия предметов » Магические посохи » Посох ученика
Посох ученика Свойства предмета:
Урон: 7-10
Интеллект: +2
Уровень жизни: +33
Регенерация маны: +10%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Двуручное оружие
Долговечность: 0/50
Минимальные требования:
Сила: 10
Выносливость: 15
Интеллект: 10
Уровень: 4
Мастерство владения посохами: 2
Стоимость: 98.00 кр.


Библиотека : Магические посохи : Посох стихий

Библиотека Забытых Измерений » Энциклопедия предметов » Магические посохи » Посох стихий
Посох стихий Свойства предмета:
Урон: 10-18
Интеллект: +5
Уровень жизни: +66
Регенерация маны: +25%
Мф. антикрита: 35%
Магия Воздуха: +2
Магия Огня: +2
Магия Воды: +2
Магия Земли: +2
Защита от урона: 5
Мф. парирования: 10%
Двуручное оружие
Долговечность: 0/80
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 30
Уровень: 7
Мастерство владения посохами: 4
Стоимость: 209.00 кр.


Библиотека : Магические посохи : Посох властелина

Библиотека Забытых Измерений » Энциклопедия предметов » Магические посохи » Посох властелина
Посох властелина Свойства предмета:
Урон: 13-20
Интеллект: +8
Уровень жизни: +99
Регенерация маны: +50%
Мф. антикрита: 90%
Магия Воздуха: +4
Магия Огня: +4
Магия Воды: +4
Магия Земли: +4
Магия Света: +2
Магия Тьмы: +2
Защита от урона: 10
Мф. парирования: 15%
Двуручное оружие
Долговечность: 0/250
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 25
Уровень: 7
Мастерство владения посохами: 5
Стоимость: 5000.00 кр.


Библиотека : Щиты

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты
• Щиток
• Крепкий щит
• Щит воителя
• Монгольский щит
• Римский круглый щит
• Императорский щит
• Щит героев


Библиотека : Щиты : Щиток

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Щиток
Щиток Свойства предмета:
Уровень жизни: +12
Мф. антикрита: 10%
Защита головы: 4
Защита корпуса: 6
Защита пояса: 6
Защита ног: 4
Мф. блока щитом: 5%
Долговечность: 0/20
Покрытие серебром: 8 гр
Покрытие алмазами: 4.66 гр
Заточка серебром: 3 гр
Заточка алмазами: 1.61 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 10
Выносливость: 10
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Щиты : Крепкий щит

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Крепкий щит
Крепкий щит Свойства предмета:
Сила: +2
Уровень жизни: +33
Мф. антикрита: 25%
Мф. уворота: -10%
Мф. антиуворота: 10%
Защита головы: 7
Защита корпуса: 8
Защита пояса: 8
Защита ног: 7
Мф. блока щитом: 10%
Долговечность: 0/30
Покрытие серебром: 20.6 гр
Покрытие алмазами: 11.77 гр
Заточка серебром: 5.93 гр
Заточка алмазами: 2.83 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Ловкость: 6
Интуиция: 6
Выносливость: 12
Уровень: 3
Стоимость: 44.00 кр.


Библиотека : Щиты : Щит воителя

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Щит воителя
Щит воителя Свойства предмета:
Урон: 1-2
Уровень жизни: +66
Мф. антикрита: 35%
Мф. уворота: -20%
Мф. антиуворота: 25%
Защита головы: 10
Защита корпуса: 12
Защита пояса: 12
Защита ног: 10
Защита от урона: 5
Мф. парирования: 5%
Мф. блока щитом: 15%
Долговечность: 0/40
Покрытие серебром: 34.4 гр
Покрытие алмазами: 19.55 гр
Заточка серебром: 9.06 гр
Заточка алмазами: 4.11 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 9
Интуиция: 9
Выносливость: 15
Уровень: 4
Стоимость: 76.00 кр.


Библиотека : Щиты : Монгольский щит

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Монгольский щит
Монгольский щит Свойства предмета:
Урон: 1-2
Уровень жизни: +66
Мф. антикрита: 35%
Мф. уворота: -35%
Мф. антиуворота: 35%
Владение мечами: +1
Владение топорами: +1
Владение дубинами: +1
Защита головы: 13
Защита корпуса: 16
Защита пояса: 16
Защита ног: 13
Защита от урона: 7
Мф. парирования: 10%
Мф. мощности магии: 2%
Мф. блока щитом: 7%
Долговечность: 0/50
Покрытие серебром: 47.8 гр
Покрытие алмазами: 27.11 гр
Заточка серебром: 12.13 гр
Заточка алмазами: 5.37 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 20
Ловкость: 10
Интуиция: 10
Выносливость: 20
Уровень: 5
Стоимость: 107.00 кр.


Библиотека : Щиты : Римский круглый щит

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Римский круглый щит
Римский круглый щит Свойства предмета:
Сила: +2
Уровень жизни: +99
Мф. антикрита: 45%
Мф. антиуворота: 45%
Владение мечами: +1
Владение топорами: +1
Владение дубинами: +1
Защита головы: 14
Защита корпуса: 16
Защита пояса: 16
Защита ног: 14
Защита от урона: 7
Мф. мощности урона: 3%
Мф. парирования: 8%
Мф. блока щитом: 8%
Долговечность: 0/60
Покрытие серебром: 72.4 гр
Покрытие алмазами: 40.88 гр
Заточка серебром: 17.06 гр
Заточка алмазами: 7.16 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 6
Стоимость: 166.00 кр.


Библиотека : Щиты : Императорский щит

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Императорский щит
Императорский щит Свойства предмета:
Сила: +3
Уровень жизни: +99
Мф. антикрита: 60%
Мф. уворота: -60%
Мф. антиуворота: 60%
Владение мечами: +2
Владение топорами: +2
Владение дубинами: +2
Защита головы: 16
Защита корпуса: 19
Защита пояса: 19
Защита ног: 16
Защита от урона: 7
Мф. мощности урона: 5%
Мф. парирования: 15%
Мф. блока щитом: 15%
Долговечность: 0/75
Покрытие серебром: 105.8 гр
Покрытие алмазами: 59.55 гр
Заточка серебром: 23.46 гр
Заточка алмазами: 9.37 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 30
Выносливость: 30
Уровень: 7
Стоимость: 247.00 кр.


Библиотека : Щиты : Щит героев

Библиотека Забытых Измерений » Энциклопедия предметов » Щиты » Щит героев
Щит героев Свойства предмета:
Сила: +4
Интуиция: +4
Уровень жизни: +133
Мф. антикрита: 80%
Мф. уворота: -60%
Мф. антиуворота: 80%
Мф. удара сквозь броню: 10%
Владение мечами: +2
Владение топорами: +2
Владение дубинами: +2
Защита головы: 19
Защита корпуса: 23
Защита пояса: 23
Защита ног: 19
Защита от урона: 10
Мф. мощности урона: 8%
Мф. защиты от магии: 5%
Мф. блока щитом: 25%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 340.33 гр
Заточка алмазами: 99.90 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 35
Выносливость: 35
Уровень: 7
Стоимость: 5000.00 кр.


Библиотека : Шлемы

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы
• Шляпа Барда
• Каска работника
• Шлем ухода
• Шлем варвара
• Каска воина
• Солдатский шлем
• Шлем рыцаря
• Шлем паникера
• Боевая каска
• Колпак избранного
• Шлем древнего рыцаря
• Шлем изящества
• Рогатый шлем
• Полный шлем
• Шаманский шлем
• Великий шлем


Библиотека : Шлемы : Шляпа Барда

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шляпа Барда
Шляпа Барда Свойства предмета:
Регенерация жизни: +5%
Долговечность: 0/20
Покрытие серебром: 0.4 гр
Покрытие алмазами: 0.22 гр
Заточка серебром: 0.06 гр
Заточка алмазами: 0.01 гр
Заточка в кредитах: 0 кр
Минимальные требования:
Стоимость: 1.00 кр.


Библиотека : Шлемы : Каска работника

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Каска работника
Каска работника Свойства предмета:
Защита головы: 5
Защита от урона: 1
Мф. парирования: 1%
Описание:
Каска защитная. ГОСТ FD3241.125 от 01.01.2007.
Для защиты головы от колющих, дробящих, летящих, падающих объектов и жидкостей.
Необходима для безопасного проведения работ на стройке и в шахте.
Долговечность: 0/75
Покрытие серебром: 8 гр
Покрытие алмазами: 4.66 гр
Заточка серебром: 3 гр
Заточка алмазами: 1.61 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 7
Выносливость: 8
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Шлемы : Шлем ухода

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шлем ухода
Шлем ухода Свойства предмета:
Уровень жизни: +18
Мф. уворота: 20%
Защита головы: 7
Долговечность: 0/20
Покрытие серебром: 10.4 гр
Покрытие алмазами: 6 гр
Заточка серебром: 3.4 гр
Заточка алмазами: 1.73 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 9
Ловкость: 12
Выносливость: 10
Уровень: 2
Стоимость: 21.00 кр.


Библиотека : Шлемы : Шлем варвара

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шлем варвара
Шлем варвара Свойства предмета:
Уровень жизни: +12
Мф. крита: 20%
Защита головы: 9
Долговечность: 0/20
Покрытие серебром: 11.2 гр
Покрытие алмазами: 6.44 гр
Заточка серебром: 3.53 гр
Заточка алмазами: 1.77 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 9
Интуиция: 12
Выносливость: 10
Уровень: 2
Стоимость: 23.00 кр.


Библиотека : Шлемы : Каска воина

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Каска воина
Каска воина Свойства предмета:
Уровень жизни: +33
Мф. антикрита: 10%
Мф. антиуворота: 10%
Защита головы: 12
Долговечность: 0/25
Покрытие серебром: 11.6 гр
Покрытие алмазами: 6.66 гр
Заточка серебром: 3.6 гр
Заточка алмазами: 1.79 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 15
Выносливость: 12
Уровень: 2
Стоимость: 24.00 кр.


Библиотека : Шлемы : Солдатский шлем

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Солдатский шлем
Солдатский шлем Свойства предмета:
Уровень жизни: +12
Мф. антикрита: 15%
Мф. уворота: 10%
Защита головы: 7
Долговечность: 0/30
Покрытие серебром: 18.6 гр
Покрытие алмазами: 10.66 гр
Заточка серебром: 5.6 гр
Заточка алмазами: 2.74 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 12
Ловкость: 9
Выносливость: 10
Уровень: 3
Стоимость: 39.00 кр.


Библиотека : Шлемы : Шлем рыцаря

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шлем рыцаря
Шлем рыцаря Свойства предмета:
Ловкость: +2
Уровень жизни: +48
Мф. антикрита: 25%
Мф. уворота: 35%
Защита головы: 16
Долговечность: 0/50
Покрытие серебром: 34 гр
Покрытие алмазами: 19.33 гр
Заточка серебром: 9 гр
Заточка алмазами: 4.09 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 20
Выносливость: 15
Уровень: 4
Стоимость: 75.00 кр.


Библиотека : Шлемы : Шлем паникера

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шлем паникера
Шлем паникера Свойства предмета:
Интуиция: +2
Уровень жизни: +36
Мф. крита: 35%
Мф. антиуворота: 25%
Защита головы: 18
Долговечность: 0/50
Покрытие серебром: 35.2 гр
Покрытие алмазами: 20 гр
Заточка серебром: 9.2 гр
Заточка алмазами: 4.15 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 12
Интуиция: 20
Выносливость: 15
Уровень: 4
Стоимость: 78.00 кр.


Библиотека : Шлемы : Боевая каска

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Боевая каска
Боевая каска Свойства предмета:
Сила: +2
Уровень жизни: +66
Мф. антикрита: 20%
Мф. антиуворота: 20%
Защита головы: 22
Долговечность: 0/50
Покрытие серебром: 36.8 гр
Покрытие алмазами: 20.88 гр
Заточка серебром: 9.46 гр
Заточка алмазами: 4.22 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 4
Стоимость: 82.00 кр.


Библиотека : Шлемы : Колпак избранного

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Колпак избранного
Колпак избранного Свойства предмета:
Интеллект: +2
Уровень жизни: +33
Мф. антикрита: 25%
Защита головы: 8
Долговечность: 0/40
Покрытие серебром: 46 гр
Покрытие алмазами: 26 гр
Заточка серебром: 11 гр
Заточка алмазами: 4.66 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 15
Уровень: 4
Стоимость: 105.00 кр.


Библиотека : Шлемы : Шлем древнего рыцаря

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шлем древнего рыцаря
Шлем древнего рыцаря Свойства предмета:
Сила: +2
Уровень жизни: +33
Мф. крита: 35%
Мф. антикрита: 35%
Защита головы: 22
Защита от урона: 3
Мф. мощности урона: 2%
Мф. мощности крита: 2%
Долговечность: 0/50
Покрытие серебром: 52.4 гр
Покрытие алмазами: 29.77 гр
Заточка серебром: 13.73 гр
Заточка алмазами: 6.20 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Ловкость: 12
Интуиция: 12
Выносливость: 20
Уровень: 6
Стоимость: 116.00 кр.


Библиотека : Шлемы : Шлем изящества

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шлем изящества
Шлем изящества Свойства предмета:
Ловкость: +3
Уровень жизни: +78
Мф. антикрита: 25%
Мф. уворота: 65%
Мф. антиуворота: 25%
Защита головы: 22
Защита от урона: 5
Мф. контрудара: 5%
Долговечность: 0/60
Покрытие серебром: 55.2 гр
Покрытие алмазами: 31.33 гр
Заточка серебром: 14.2 гр
Заточка алмазами: 6.34 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Ловкость: 30
Выносливость: 15
Уровень: 6
Стоимость: 123.00 кр.


Библиотека : Шлемы : Рогатый шлем

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Рогатый шлем
Рогатый шлем Свойства предмета:
Интуиция: +3
Уровень жизни: +66
Мф. крита: 65%
Мф. антикрита: 25%
Мф. антиуворота: 25%
Защита головы: 25
Защита от урона: 5
Мф. мощности крита: 5%
Долговечность: 0/70
Покрытие серебром: 56 гр
Покрытие алмазами: 31.77 гр
Заточка серебром: 14.33 гр
Заточка алмазами: 6.38 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Интуиция: 30
Выносливость: 15
Уровень: 6
Стоимость: 125.00 кр.


Библиотека : Шлемы : Полный шлем

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Полный шлем
Полный шлем Свойства предмета:
Сила: +3
Уровень жизни: +99
Мф. антикрита: 40%
Мф. антиуворота: 40%
Защита головы: 26
Мф. мощности урона: 3%
Долговечность: 0/80
Покрытие серебром: 59.2 гр
Покрытие алмазами: 33.55 гр
Заточка серебром: 14.86 гр
Заточка алмазами: 6.53 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 30
Выносливость: 30
Уровень: 6
Стоимость: 133.00 кр.


Библиотека : Шлемы : Шаманский шлем

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Шаманский шлем
Шаманский шлем Свойства предмета:
Интеллект: +4
Уровень жизни: +66
Мф. антикрита: 45%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Защита головы: 15
Защита от урона: 2
Мф. парирования: 5%
Долговечность: 0/60
Покрытие серебром: 81.8 гр
Покрытие алмазами: 46.22 гр
Заточка серебром: 19.46 гр
Заточка алмазами: 8.22 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 30
Уровень: 7
Стоимость: 187.00 кр.


Библиотека : Шлемы : Великий шлем

Библиотека Забытых Измерений » Энциклопедия предметов » Шлемы » Великий шлем
Великий шлем Свойства предмета:
Сила: +2
Ловкость: +2
Интуиция: +2
Уровень жизни: +99
Мф. крита: 70%
Мф. антикрита: 60%
Мф. уворота: 70%
Мф. антиуворота: 60%
Мф. удара сквозь броню: 5%
Защита головы: 28
Защита от урона: 5
Мф. мощности урона: 5%
Мф. мощности крита: 5%
Мф. контрудара: 5%
Мф. парирования: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 407 гр
Заточка алмазами: 118.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 7
Стоимость: 6000.00 кр.


Библиотека : Серьги

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги
• Серьги решимости
• Серьги ловкости
• Серьги предчувствия
• Серьги змеи
• Серьги жизни
• Серьги крови
• Царские серьги
• Волшебные серьги
• Серьги брони
• Изумрудные серьги
• Серьги жестокости
• Серьги океана
• Серьги земного таинства


Библиотека : Серьги : Серьги решимости

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги решимости
Серьги решимости Свойства предмета:
Уровень жизни: +24
Мф. антикрита: 15%
Мф. антиуворота: 15%
Защита от урона: 1
Мф. мощности урона: 2%
Долговечность: 0/30
Покрытие серебром: 14 гр
Покрытие алмазами: 8 гр
Заточка серебром: 4 гр
Заточка алмазами: 1.90 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 12
Выносливость: 10
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Серьги : Серьги ловкости

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги ловкости
Серьги ловкости Свойства предмета:
Уровень жизни: +12
Мф. антикрита: 10%
Мф. уворота: 25%
Долговечность: 0/20
Покрытие серебром: 14 гр
Покрытие алмазами: 8 гр
Заточка серебром: 4 гр
Заточка алмазами: 1.90 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 8
Ловкость: 12
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Серьги : Серьги предчувствия

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги предчувствия
Серьги предчувствия Свойства предмета:
Уровень жизни: +12
Мф. крита: 25%
Мф. антиуворота: 10%
Долговечность: 0/20
Покрытие серебром: 14 гр
Покрытие алмазами: 8 гр
Заточка серебром: 4 гр
Заточка алмазами: 1.90 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 8
Интуиция: 12
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Серьги : Серьги змеи

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги змеи
Серьги змеи Свойства предмета:
Уровень жизни: +36
Мф. антикрита: 35%
Мф. уворота: 55%
Мф. антиуворота: 35%
Мф. удара сквозь броню: 10%
Защита от урона: 2
Мф. мощности урона: 3%
Мф. контрудара: 5%
Мф. парирования: 10%
Долговечность: 0/50
Покрытие серебром: 49 гр
Покрытие алмазами: 27.77 гр
Заточка серебром: 12.33 гр
Заточка алмазами: 5.42 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 5
Стоимость: 110.00 кр.


Библиотека : Серьги : Серьги жизни

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги жизни
Серьги жизни Свойства предмета:
Уровень жизни: +66
Регенерация жизни: +10%
Мф. антикрита: 45%
Мф. антиуворота: 45%
Защита от урона: 3
Долговечность: 0/50
Покрытие серебром: 51.4 гр
Покрытие алмазами: 29.11 гр
Заточка серебром: 12.73 гр
Заточка алмазами: 5.54 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 5
Стоимость: 116.00 кр.


Библиотека : Серьги : Серьги крови

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги крови
Серьги крови Свойства предмета:
Уровень жизни: +33
Мф. крита: 70%
Мф. антикрита: 20%
Мф. антиуворота: 35%
Защита от урона: 4
Мф. мощности крита: 5%
Долговечность: 0/50
Покрытие серебром: 52.2 гр
Покрытие алмазами: 29.55 гр
Заточка серебром: 12.86 гр
Заточка алмазами: 5.58 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 5
Стоимость: 118.00 кр.


Библиотека : Серьги : Царские серьги

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Царские серьги
Царские серьги Свойства предмета:
Уровень жизни: +48
Мф. крита: 25%
Мф. антикрита: 25%
Мф. уворота: 25%
Мф. антиуворота: 25%
Защита от урона: 3
Мф. мощности урона: 3%
Мф. мощности крита: 3%
Мф. контрудара: 3%
Мф. парирования: 3%
Долговечность: 0/50
Покрытие серебром: 73.6 гр
Покрытие алмазами: 41.55 гр
Заточка серебром: 17.26 гр
Заточка алмазами: 7.21 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 25
Ловкость: 15
Интуиция: 15
Выносливость: 25
Уровень: 6
Стоимость: 169.00 кр.


Библиотека : Серьги : Волшебные серьги

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Волшебные серьги
Волшебные серьги Свойства предмета:
Интеллект: +3
Уровень жизни: +33
Регенерация маны: +10%
Мф. антикрита: 35%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Долговечность: 0/50
Покрытие серебром: 78 гр
Покрытие алмазами: 44 гр
Заточка серебром: 18 гр
Заточка алмазами: 7.42 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 30
Уровень: 6
Стоимость: 180.00 кр.


Библиотека : Серьги : Серьги брони

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги брони
Серьги брони Свойства предмета:
Уровень жизни: +133
Мф. антикрита: 65%
Мф. антиуворота: 65%
Защита головы: 4
Защита корпуса: 4
Защита пояса: 4
Защита ног: 4
Защита от урона: 2
Долговечность: 0/75
Покрытие серебром: 96 гр
Покрытие алмазами: 54.22 гр
Заточка серебром: 22.66 гр
Заточка алмазами: 9.52 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 50
Выносливость: 50
Уровень: 8
Стоимость: 220.00 кр.


Библиотека : Серьги : Изумрудные серьги

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Изумрудные серьги
Изумрудные серьги Свойства предмета:
Уровень жизни: +78
Мф. антикрита: 40%
Мф. уворота: 110%
Мф. антиуворота: 40%
Мф. удара сквозь броню: 20%
Мф. мощности урона: 7%
Мф. контрудара: 10%
Мф. парирования: 15%
Долговечность: 0/75
Покрытие серебром: 96 гр
Покрытие алмазами: 54.22 гр
Заточка серебром: 22.66 гр
Заточка алмазами: 9.52 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Ловкость: 50
Выносливость: 25
Уровень: 8
Стоимость: 220.00 кр.


Библиотека : Серьги : Серьги жестокости

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги жестокости
Серьги жестокости Свойства предмета:
Урон: 1-2
Уровень жизни: +78
Мф. крита: 110%
Мф. антикрита: 40%
Мф. антиуворота: 40%
Защита от урона: 5
Мф. мощности крита: 10%
Долговечность: 0/75
Покрытие серебром: 96 гр
Покрытие алмазами: 54.22 гр
Заточка серебром: 22.66 гр
Заточка алмазами: 9.52 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Интуиция: 50
Выносливость: 25
Уровень: 8
Стоимость: 220.00 кр.


Библиотека : Серьги : Серьги океана

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги океана
Серьги океана Свойства предмета:
Интеллект: +5
Уровень жизни: +75
Мф. антикрита: 65%
Магия Воды: +25
Защита от урона: 4
Мф. мощности магии: 3%
Мф. защиты от магии: 3%
Мф. подавления защиты от магии: 2%
Долговечность: 0/60
Покрытие серебром: 169 гр
Покрытие алмазами: 94.88 гр
Заточка серебром: 35.66 гр
Заточка алмазами: 13.61 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 80
Уровень: 9
Мастерство Магии Воды: 50
Стоимость: 400.00 кр.


Библиотека : Серьги : Серьги земного таинства

Библиотека Забытых Измерений » Энциклопедия предметов » Серьги » Серьги земного таинства
Серьги земного таинства Свойства предмета:
Интеллект: +3
Уровень жизни: +86
Мф. антикрита: 75%
Магия Земли: +25
Защита от урона: 3
Мф. мощности магии: 2%
Мф. защиты от магии: 2%
Мф. подавления защиты от магии: 3%
Долговечность: 0/60
Покрытие серебром: 169 гр
Покрытие алмазами: 94.88 гр
Заточка серебром: 35.66 гр
Заточка алмазами: 13.61 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 80
Уровень: 9
Мастерство Магии Земли: 50
Стоимость: 400.00 кр.


Библиотека : Ожерелья

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья
• Простое ожерелье
• Ожерелье славы
• Ожерелье камней
• Ожерелье дикаря
• Изумрудное ожерелье
• Мистическая сфера
• Ожерелье паука
• Ожерелье дикости
• Ожерелье крепости
• Ожерелье лесных эльфов
• Ожерелье тайны
• Амулет выживания
• Амулет -Сердце Титана-


Библиотека : Ожерелья : Простое ожерелье

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Простое ожерелье
Простое ожерелье Свойства предмета:
Уровень жизни: +18
Мф. антикрита: 5%
Мф. уворота: 15%
Долговечность: 0/25
Покрытие серебром: 9.6 гр
Покрытие алмазами: 5.55 гр
Заточка серебром: 3.26 гр
Заточка алмазами: 1.69 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 8
Ловкость: 10
Интуиция: 8
Выносливость: 8
Уровень: 2
Стоимость: 19.00 кр.


Библиотека : Ожерелья : Ожерелье славы

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье славы
Ожерелье славы Свойства предмета:
Сила: +1
Ловкость: +1
Интуиция: +1
Уровень жизни: +33
Мф. антикрита: 15%
Мф. антиуворота: 15%
Долговечность: 0/30
Покрытие серебром: 21.4 гр
Покрытие алмазами: 12.22 гр
Заточка серебром: 6.06 гр
Заточка алмазами: 2.87 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Уровень: 3
Стоимость: 46.00 кр.


Библиотека : Ожерелья : Ожерелье камней

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье камней
Ожерелье камней Свойства предмета:
Уровень жизни: +66
Мф. антикрита: 30%
Мф. антиуворота: 30%
Защита от урона: 2
Мф. мощности урона: 3%
Долговечность: 0/50
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 4
Стоимость: 80.00 кр.


Библиотека : Ожерелья : Ожерелье дикаря

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье дикаря
Ожерелье дикаря Свойства предмета:
Уровень жизни: +33
Мф. крита: 50%
Мф. антикрита: 20%
Мф. антиуворота: 35%
Защита от урона: 5
Мф. мощности урона: 5%
Долговечность: 0/50
Покрытие серебром: 38.4 гр
Покрытие алмазами: 21.77 гр
Заточка серебром: 9.73 гр
Заточка алмазами: 4.30 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 4
Стоимость: 86.00 кр.


Библиотека : Ожерелья : Изумрудное ожерелье

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Изумрудное ожерелье
Изумрудное ожерелье Свойства предмета:
Уровень жизни: +48
Мф. антикрита: 45%
Мф. уворота: 45%
Мф. антиуворота: 25%
Защита от урона: 5
Мф. мощности урона: 5%
Мф. контрудара: 5%
Долговечность: 0/50
Покрытие серебром: 40 гр
Покрытие алмазами: 22.66 гр
Заточка серебром: 10 гр
Заточка алмазами: 4.38 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 4
Стоимость: 90.00 кр.


Библиотека : Ожерелья : Мистическая сфера

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Мистическая сфера
Мистическая сфера Свойства предмета:
Интеллект: +4
Уровень жизни: +33
Регенерация маны: +5%
Мф. антикрита: 30%
Долговечность: 0/50
Покрытие серебром: 53 гр
Покрытие алмазами: 30 гр
Заточка серебром: 13 гр
Заточка алмазами: 5.61 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 20
Уровень: 5
Стоимость: 120.00 кр.


Библиотека : Ожерелья : Ожерелье паука

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье паука
Ожерелье паука Свойства предмета:
Ловкость: +2
Интуиция: +2
Уровень жизни: +66
Мф. антикрита: 40%
Мф. уворота: 80%
Мф. контрудара: 10%
Мф. парирования: 5%
Долговечность: 0/60
Покрытие серебром: 93 гр
Покрытие алмазами: 52.44 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 8.76 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 35
Выносливость: 20
Уровень: 7
Стоимость: 215.00 кр.


Библиотека : Ожерелья : Ожерелье дикости

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье дикости
Ожерелье дикости Свойства предмета:
Сила: +2
Интуиция: +2
Уровень жизни: +48
Мф. крита: 80%
Мф. антиуворота: 40%
Мф. удара сквозь броню: 10%
Мф. мощности крита: 10%
Долговечность: 0/60
Покрытие серебром: 93 гр
Покрытие алмазами: 52.44 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 8.76 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интуиция: 35
Выносливость: 20
Уровень: 7
Стоимость: 215.00 кр.


Библиотека : Ожерелья : Ожерелье крепости

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье крепости
Ожерелье крепости Свойства предмета:
Сила: +4
Уровень жизни: +99
Мф. антикрита: 50%
Мф. антиуворота: 50%
Защита от урона: 3
Мф. мощности урона: 3%
Долговечность: 0/60
Покрытие серебром: 93 гр
Покрытие алмазами: 52.44 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 8.76 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 30
Выносливость: 30
Уровень: 7
Стоимость: 215.00 кр.


Библиотека : Ожерелья : Ожерелье лесных эльфов

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье лесных эльфов
Ожерелье лесных эльфов Свойства предмета:
Интеллект: +4
Уровень жизни: +66
Регенерация маны: +20%
Мф. антикрита: 50%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Защита от урона: 2
Мф. парирования: 5%
Долговечность: 0/50
Покрытие серебром: 113 гр
Покрытие алмазами: 63.55 гр
Заточка серебром: 24.66 гр
Заточка алмазами: 9.71 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 35
Уровень: 7
Стоимость: 265.00 кр.


Библиотека : Ожерелья : Ожерелье тайны

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Ожерелье тайны
Ожерелье тайны Свойства предмета:
Интеллект: +7
Уровень жизни: +99
Регенерация маны: +20%
Мф. антикрита: 85%
Магия Воздуха: +2
Магия Огня: +2
Магия Воды: +2
Магия Земли: +2
Защита головы: 2
Защита корпуса: 2
Защита пояса: 2
Защита ног: 2
Защита от урона: 5
Долговечность: 0/60
Покрытие серебром: 116 гр
Покрытие алмазами: 65.33 гр
Заточка серебром: 26 гр
Заточка алмазами: 10.47 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 15
Выносливость: 20
Интеллект: 75
Уровень: 8
Стоимость: 270.00 кр.


Библиотека : Ожерелья : Амулет выживания

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Амулет выживания
Амулет выживания Свойства предмета:
Урон: 3-4
Ловкость: +5
Уровень жизни: +133
Регенерация жизни: +15%
Мф. антикрита: 80%
Мф. уворота: 150%
Мф. антиуворота: 50%
Владение кинжалами: +3
Владение мечами: +3
Защита головы: 2
Защита корпуса: 2
Защита пояса: 2
Защита ног: 2
Защита от урона: 3
Мф. контрудара: 15%
Мф. парирования: 15%
Долговечность: 0/80
Покрытие серебром: 129 гр
Покрытие алмазами: 72.66 гр
Заточка серебром: 29 гр
Заточка алмазами: 11.71 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 25
Ловкость: 60
Выносливость: 25
Уровень: 9
Стоимость: 300.00 кр.


Библиотека : Ожерелья : Амулет -Сердце Титана-

Библиотека Забытых Измерений » Энциклопедия предметов » Ожерелья » Амулет -Сердце Титана-
Амулет -Сердце Титана- Свойства предмета:
Урон: 4-6
Сила: +5
Уровень жизни: +266
Регенерация жизни: +15%
Мф. антикрита: 95%
Мф. антиуворота: 95%
Владение дубинами: +4
Защита головы: 4
Защита корпуса: 4
Защита пояса: 4
Защита ног: 4
Защита от урона: 10
Мф. мощности урона: 10%
Долговечность: 0/80
Покрытие серебром: 129 гр
Покрытие алмазами: 72.66 гр
Заточка серебром: 29 гр
Заточка алмазами: 11.71 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 60
Выносливость: 60
Уровень: 9
Стоимость: 300.00 кр.


Библиотека : Рубахи

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи
• Рубаха Барда
• Рубашка Измерений
• Укрепленная рубаха
• Кольчужная рубаха
• Жилетка из крепкой кожи
• Рубашка стихий


Библиотека : Рубахи : Рубаха Барда

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи » Рубаха Барда
Рубаха Барда Свойства предмета:
Регенерация жизни: +5%
Долговечность: 0/20
Покрытие серебром: 0.4 гр
Покрытие алмазами: 0.22 гр
Заточка серебром: 0.06 гр
Заточка алмазами: 0.01 гр
Заточка в кредитах: 0 кр
Минимальные требования:
Стоимость: 1.00 кр.


Библиотека : Рубахи : Рубашка Измерений

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи » Рубашка Измерений
Рубашка Измерений Свойства предмета:
Сила: +1
Ловкость: +1
Интуиция: +1
Уровень жизни: +9
Защита корпуса: 2
Защита пояса: 2
Долговечность: 0/20
Покрытие серебром: 4.6 гр
Покрытие алмазами: 2.66 гр
Заточка серебром: 1.6 гр
Заточка алмазами: 0.83 гр
Заточка в кредитах: 0.66 кр
Минимальные требования:
Уровень: 1
Стоимость: 9.00 кр.


Библиотека : Рубахи : Укрепленная рубаха

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи » Укрепленная рубаха
Укрепленная рубаха Свойства предмета:
Сила: +1
Ловкость: +1
Интуиция: +1
Уровень жизни: +33
Защита корпуса: 4
Защита пояса: 4
Защита от урона: 3
Долговечность: 0/30
Покрытие серебром: 26 гр
Покрытие алмазами: 14.88 гр
Заточка серебром: 7.66 гр
Заточка алмазами: 3.71 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Уровень: 4
Стоимость: 55.00 кр.


Библиотека : Рубахи : Кольчужная рубаха

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи » Кольчужная рубаха
Кольчужная рубаха Свойства предмета:
Ловкость: +2
Интуиция: +2
Уровень жизни: +66
Мф. крита: 25%
Мф. уворота: 25%
Защита корпуса: 5
Защита пояса: 5
Защита от урона: 3
Мф. мощности урона: 2%
Долговечность: 0/50
Покрытие серебром: 71 гр
Покрытие алмазами: 40.22 гр
Заточка серебром: 17.66 гр
Заточка алмазами: 7.71 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Интуиция: 25
Выносливость: 15
Уровень: 7
Стоимость: 160.00 кр.


Библиотека : Рубахи : Жилетка из крепкой кожи

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи » Жилетка из крепкой кожи
Жилетка из крепкой кожи Свойства предмета:
Сила: +4
Уровень жизни: +99
Мф. антикрита: 15%
Мф. антиуворота: 15%
Защита корпуса: 10
Защита пояса: 10
Защита от урона: 5
Мф. мощности урона: 4%
Долговечность: 0/50
Покрытие серебром: 71 гр
Покрытие алмазами: 40.22 гр
Заточка серебром: 17.66 гр
Заточка алмазами: 7.71 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 30
Выносливость: 30
Уровень: 7
Стоимость: 160.00 кр.


Библиотека : Рубахи : Рубашка стихий

Библиотека Забытых Измерений » Энциклопедия предметов » Рубахи » Рубашка стихий
Рубашка стихий Свойства предмета:
Интеллект: +4
Уровень жизни: +66
Мф. антикрита: 50%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Долговечность: 0/50
Покрытие серебром: 103 гр
Покрытие алмазами: 58 гр
Заточка серебром: 23 гр
Заточка алмазами: 9.23 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Выносливость: 20
Интеллект: 50
Уровень: 7
Стоимость: 240.00 кр.


Библиотека : Верхняя броня

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня
• Куртка боли
• Легкая куртка из стали
• Броня из черной кожи
• Экзотические доспехи
• Мантия ученика
• Доспех правосудия
• Призрачная броня
• Крепкая броня
• Халат мага
• Броня мастерства
• Броня мародера
• Броня наемника
• Пластинчатая броня
• Доспехи хаоса
• Роба Владыки
• Броня Верховных


Библиотека : Верхняя броня : Куртка боли

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Куртка боли
Куртка боли Свойства предмета:
Уровень жизни: +18
Мф. крита: 20%
Мф. антикрита: 10%
Защита корпуса: 8
Долговечность: 0/30
Покрытие серебром: 21 гр
Покрытие алмазами: 12 гр
Заточка серебром: 6 гр
Заточка алмазами: 2.85 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 10
Интуиция: 15
Выносливость: 10
Уровень: 3
Стоимость: 45.00 кр.


Библиотека : Верхняя броня : Легкая куртка из стали

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Легкая куртка из стали
Легкая куртка из стали Свойства предмета:
Уровень жизни: +24
Мф. антикрита: 10%
Мф. уворота: 20%
Защита корпуса: 7
Долговечность: 0/40
Покрытие серебром: 22.2 гр
Покрытие алмазами: 12.66 гр
Заточка серебром: 6.2 гр
Заточка алмазами: 2.91 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 10
Ловкость: 15
Выносливость: 10
Уровень: 3
Стоимость: 48.00 кр.


Библиотека : Верхняя броня : Броня из черной кожи

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Броня из черной кожи
Броня из черной кожи Свойства предмета:
Уровень жизни: +33
Мф. антикрита: 20%
Мф. антиуворота: 15%
Защита корпуса: 10
Долговечность: 0/40
Покрытие серебром: 23 гр
Покрытие алмазами: 13.11 гр
Заточка серебром: 6.33 гр
Заточка алмазами: 2.95 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Уровень: 3
Стоимость: 50.00 кр.


Библиотека : Верхняя броня : Экзотические доспехи

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Экзотические доспехи
Экзотические доспехи Свойства предмета:
Сила: +3
Уровень жизни: +48
Мф. крита: 20%
Мф. антикрита: 30%
Мф. уворота: 20%
Мф. антиуворота: 20%
Мф. удара сквозь броню: 5%
Защита корпуса: 16
Долговечность: 0/50
Покрытие серебром: 38 гр
Покрытие алмазами: 21.55 гр
Заточка серебром: 9.66 гр
Заточка алмазами: 4.28 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 10
Интуиция: 10
Выносливость: 20
Уровень: 4
Стоимость: 85.00 кр.


Библиотека : Верхняя броня : Мантия ученика

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Мантия ученика
Мантия ученика Свойства предмета:
Интеллект: +2
Уровень жизни: +33
Мф. антикрита: 25%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Защита корпуса: 8
Защита пояса: 8
Долговечность: 0/50
Покрытие серебром: 41.6 гр
Покрытие алмазами: 23.55 гр
Заточка серебром: 10.26 гр
Заточка алмазами: 4.45 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 10
Уровень: 4
Стоимость: 94.00 кр.


Библиотека : Верхняя броня : Доспех правосудия

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Доспех правосудия
Доспех правосудия Свойства предмета:
Интуиция: +2
Уровень жизни: +66
Мф. крита: 60%
Мф. антикрита: 20%
Мф. антиуворота: 30%
Защита корпуса: 22
Мф. мощности крита: 10%
Долговечность: 0/50
Покрытие серебром: 44.6 гр
Покрытие алмазами: 25.33 гр
Заточка серебром: 11.6 гр
Заточка алмазами: 5.21 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 5
Стоимость: 99.00 кр.


Библиотека : Верхняя броня : Призрачная броня

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Призрачная броня
Призрачная броня Свойства предмета:
Ловкость: +2
Уровень жизни: +66
Мф. антикрита: 45%
Мф. уворота: 60%
Защита корпуса: 21
Мф. контрудара: 15%
Долговечность: 0/60
Покрытие серебром: 45.8 гр
Покрытие алмазами: 26 гр
Заточка серебром: 11.8 гр
Заточка алмазами: 5.27 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 5
Стоимость: 102.00 кр.


Библиотека : Верхняя броня : Крепкая броня

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Крепкая броня
Крепкая броня Свойства предмета:
Сила: +2
Уровень жизни: +99
Мф. антикрита: 50%
Мф. антиуворота: 45%
Защита корпуса: 24
Защита от урона: 3
Долговечность: 0/80
Покрытие серебром: 47 гр
Покрытие алмазами: 26.66 гр
Заточка серебром: 12 гр
Заточка алмазами: 5.33 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 5
Стоимость: 105.00 кр.


Библиотека : Верхняя броня : Халат мага

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Халат мага
Халат мага Свойства предмета:
Интеллект: +4
Уровень жизни: +66
Мф. антикрита: 45%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Защита корпуса: 15
Защита пояса: 15
Защита от урона: 2
Мф. парирования: 5%
Долговечность: 0/60
Покрытие серебром: 81.8 гр
Покрытие алмазами: 46.22 гр
Заточка серебром: 19.46 гр
Заточка алмазами: 8.22 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Выносливость: 20
Интеллект: 25
Уровень: 7
Стоимость: 187.00 кр.


Библиотека : Верхняя броня : Броня мастерства

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Броня мастерства
Броня мастерства Свойства предмета:
Ловкость: +2
Уровень жизни: +78
Мф. антикрита: 60%
Мф. уворота: 100%
Мф. антиуворота: 45%
Мф. удара сквозь броню: 10%
Защита корпуса: 28
Мф. контрудара: 20%
Мф. парирования: 10%
Долговечность: 0/100
Покрытие серебром: 92.2 гр
Покрытие алмазами: 52 гр
Заточка серебром: 21.2 гр
Заточка алмазами: 8.72 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 35
Выносливость: 20
Уровень: 7
Стоимость: 213.00 кр.


Библиотека : Верхняя броня : Броня мародера

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Броня мародера
Броня мародера Свойства предмета:
Сила: +2
Интуиция: +2
Уровень жизни: +66
Мф. крита: 100%
Мф. антикрита: 50%
Мф. антиуворота: 50%
Защита корпуса: 30
Мф. мощности крита: 15%
Долговечность: 0/100
Покрытие серебром: 93.8 гр
Покрытие алмазами: 52.88 гр
Заточка серебром: 21.46 гр
Заточка алмазами: 8.8 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Интуиция: 35
Выносливость: 20
Уровень: 7
Стоимость: 217.00 кр.


Библиотека : Верхняя броня : Броня наемника

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Броня наемника
Броня наемника Свойства предмета:
Сила: +2
Уровень жизни: +66
Мф. крита: 80%
Мф. антикрита: 35%
Мф. уворота: 80%
Мф. антиуворота: 35%
Мф. удара сквозь броню: 10%
Защита корпуса: 20
Мф. мощности крита: 10%
Мф. контрудара: 10%
Мф. парирования: 5%
Долговечность: 0/80
Покрытие серебром: 94.2 гр
Покрытие алмазами: 53.11 гр
Заточка серебром: 21.53 гр
Заточка алмазами: 8.81 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Ловкость: 35
Интуиция: 35
Выносливость: 15
Уровень: 7
Стоимость: 218.00 кр.


Библиотека : Верхняя броня : Пластинчатая броня

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Пластинчатая броня
Пластинчатая броня Свойства предмета:
Сила: +3
Уровень жизни: +99
Мф. антикрита: 65%
Мф. антиуворота: 65%
Защита корпуса: 34
Защита от урона: 5
Мф. мощности урона: 5%
Долговечность: 0/120
Покрытие серебром: 97 гр
Покрытие алмазами: 54.66 гр
Заточка серебром: 22 гр
Заточка алмазами: 8.95 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 35
Выносливость: 35
Уровень: 7
Стоимость: 225.00 кр.


Библиотека : Верхняя броня : Доспехи хаоса

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Доспехи хаоса
Доспехи хаоса Свойства предмета:
Сила: +5
Ловкость: +5
Интуиция: +5
Уровень жизни: +99
Мф. крита: 90%
Мф. антикрита: 80%
Мф. уворота: 70%
Мф. антиуворота: 90%
Мф. удара сквозь броню: 15%
Владение кинжалами: +1
Владение мечами: +1
Владение топорами: +1
Владение дубинами: +1
Защита корпуса: 33
Защита от урона: 5
Мф. мощности урона: 10%
Мф. мощности крита: 15%
Мф. контрудара: 15%
Мф. парирования: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 473.66 гр
Заточка алмазами: 138 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 7
Стоимость: 7000.00 кр.


Библиотека : Верхняя броня : Роба Владыки

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Роба Владыки
Роба Владыки Свойства предмета:
Интеллект: +6
Уровень жизни: +133
Регенерация маны: +10%
Мф. антикрита: 60%
Мф. антиуворота: 60%
Магия Воздуха: +3
Магия Огня: +3
Магия Воды: +3
Магия Земли: +3
Магия Света: +1
Магия Тьмы: +1
Защита корпуса: 20
Защита пояса: 10
Защита от урона: 5
Мф. мощности магии: 5%
Мф. защиты от магии: 5%
Мф. подавления защиты от магии: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 507 гр
Заточка алмазами: 147.52 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интеллект: 60
Уровень: 7
Стоимость: 7500.00 кр.


Библиотека : Верхняя броня : Броня Верховных

Библиотека Забытых Измерений » Энциклопедия предметов » Верхняя броня » Броня Верховных
Броня Верховных Свойства предмета:
Сила: +5
Ловкость: +5
Интуиция: +5
Интеллект: +4
Уровень жизни: +166
Регенерация жизни: +25%
Мф. крита: 100%
Мф. антикрита: 100%
Мф. уворота: 100%
Мф. антиуворота: 100%
Мф. удара сквозь броню: 18%
Защита корпуса: 35
Защита от урона: 7
Мф. мощности урона: 15%
Мф. мощности крита: 18%
Мф. контрудара: 18%
Мф. парирования: 10%
Мф. защиты от магии: 7%
Награждается за самоотверженный труд и огромный вклад в работу Ордена.
Долговечность: 0/150
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 541.33 гр
Заточка алмазами: 157.71 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 8
Стоимость: 8000.00 кр.


Библиотека : Наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи
• Блестящие наручи
• Шипастые наручи
• Кожаные наручи
• Наручи горгульи
• Изящные наручи
• Шипованные наручи
• Наручи стойкости
• Магический браслет
• Золотистые наручи
• Наручи рубки
• Наручи титанов


Библиотека : Наручи : Блестящие наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Блестящие наручи
Блестящие наручи Свойства предмета:
Уровень жизни: +12
Мф. антикрита: 5%
Долговечность: 0/30
Покрытие серебром: 8.4 гр
Покрытие алмазами: 4.88 гр
Заточка серебром: 3.06 гр
Заточка алмазами: 1.63 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 10
Ловкость: 9
Интуиция: 6
Выносливость: 10
Уровень: 2
Стоимость: 16.00 кр.


Библиотека : Наручи : Шипастые наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Шипастые наручи
Шипастые наручи Свойства предмета:
Урон: 1-2
Мф. крита: 15%
Мф. антиуворота: 5%
Долговечность: 0/30
Покрытие серебром: 17.8 гр
Покрытие алмазами: 10.22 гр
Заточка серебром: 5.46 гр
Заточка алмазами: 2.70 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 10
Интуиция: 15
Выносливость: 10
Уровень: 3
Стоимость: 37.00 кр.


Библиотека : Наручи : Кожаные наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Кожаные наручи
Кожаные наручи Свойства предмета:
Уровень жизни: +18
Мф. антикрита: 5%
Мф. уворота: 15%
Долговечность: 0/25
Покрытие серебром: 18.6 гр
Покрытие алмазами: 10.66 гр
Заточка серебром: 5.6 гр
Заточка алмазами: 2.74 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 10
Ловкость: 15
Выносливость: 10
Уровень: 3
Стоимость: 39.00 кр.


Библиотека : Наручи : Наручи горгульи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Наручи горгульи
Наручи горгульи Свойства предмета:
Уровень жизни: +33
Мф. антикрита: 10%
Защита от урона: 3
Долговечность: 0/35
Покрытие серебром: 19 гр
Покрытие алмазами: 10.88 гр
Заточка серебром: 5.66 гр
Заточка алмазами: 2.76 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Уровень: 3
Стоимость: 40.00 кр.


Библиотека : Наручи : Изящные наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Изящные наручи
Изящные наручи Свойства предмета:
Уровень жизни: +33
Мф. антикрита: 15%
Мф. уворота: 35%
Мф. антиуворота: 25%
Мф. контрудара: 5%
Долговечность: 0/40
Покрытие серебром: 34.2 гр
Покрытие алмазами: 19.55 гр
Заточка серебром: 9.86 гр
Заточка алмазами: 4.72 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 5
Стоимость: 73.00 кр.


Библиотека : Наручи : Шипованные наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Шипованные наручи
Шипованные наручи Свойства предмета:
Уровень жизни: +24
Мф. крита: 35%
Мф. антикрита: 25%
Мф. антиуворота: 15%
Мф. мощности крита: 5%
Долговечность: 0/45
Покрытие серебром: 35 гр
Покрытие алмазами: 20 гр
Заточка серебром: 10 гр
Заточка алмазами: 4.76 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 5
Стоимость: 75.00 кр.


Библиотека : Наручи : Наручи стойкости

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Наручи стойкости
Наручи стойкости Свойства предмета:
Уровень жизни: +48
Мф. антикрита: 20%
Мф. антиуворота: 20%
Защита от урона: 2
Мф. мощности урона: 3%
Долговечность: 0/50
Покрытие серебром: 36.2 гр
Покрытие алмазами: 20.66 гр
Заточка серебром: 10.2 гр
Заточка алмазами: 4.81 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 5
Стоимость: 78.00 кр.


Библиотека : Наручи : Магический браслет

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Магический браслет
Магический браслет Свойства предмета:
Интеллект: +3
Уровень жизни: +33
Мф. антикрита: 25%
Защита от урона: 2
Долговечность: 0/50
Покрытие серебром: 42.4 гр
Покрытие алмазами: 24.22 гр
Заточка серебром: 12.06 гр
Заточка алмазами: 5.73 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 35
Уровень: 6
Стоимость: 91.00 кр.


Библиотека : Наручи : Золотистые наручи

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Золотистые наручи
Золотистые наручи Свойства предмета:
Ловкость: +1
Интуиция: +1
Уровень жизни: +50
Мф. антикрита: 35%
Мф. уворота: 55%
Мф. удара сквозь броню: 5%
Защита от урона: 3
Мф. мощности урона: 5%
Мф. контрудара: 3%
Долговечность: 0/50
Покрытие серебром: 80.2 гр
Покрытие алмазами: 45.33 гр
Заточка серебром: 19.2 гр
Заточка алмазами: 8.15 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 35
Выносливость: 20
Уровень: 7
Стоимость: 183.00 кр.


Библиотека : Наручи : Наручи рубки

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Наручи рубки
Наручи рубки Свойства предмета:
Урон: 1-2
Ловкость: +1
Интуиция: +1
Уровень жизни: +50
Мф. крита: 55%
Мф. антиуворота: 35%
Защита от урона: 3
Мф. мощности урона: 5%
Мф. мощности крита: 5%
Мф. парирования: 2%
Долговечность: 0/50
Покрытие серебром: 81 гр
Покрытие алмазами: 45.77 гр
Заточка серебром: 19.33 гр
Заточка алмазами: 8.19 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интуиция: 35
Выносливость: 20
Уровень: 7
Стоимость: 185.00 кр.


Библиотека : Наручи : Наручи титанов

Библиотека Забытых Измерений » Энциклопедия предметов » Наручи » Наручи титанов
Наручи титанов Свойства предмета:
Сила: +2
Уровень жизни: +75
Мф. антикрита: 30%
Мф. антиуворота: 30%
Защита от урона: 3
Мф. мощности урона: 5%
Долговечность: 0/50
Покрытие серебром: 83 гр
Покрытие алмазами: 46.88 гр
Заточка серебром: 19.66 гр
Заточка алмазами: 8.28 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 35
Выносливость: 35
Уровень: 7
Стоимость: 190.00 кр.


Библиотека : Перчатки

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки
• Перчатки бойца
• Перчатки мастерства
• Магические перчатки
• Блестящие перчи
• Перчатки коварства
• Перчатки упорства
• Перчатки титанов
• Перчатки лезвий
• Перчатки ужаса
• Перчатки стихий


Библиотека : Перчатки : Перчатки бойца

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки бойца
Перчатки бойца Свойства предмета:
Урон: 1-2
Уровень жизни: +18
Мф. удара сквозь броню: 5%
Владение кинжалами: +1
Владение мечами: +1
Владение топорами: +1
Владение дубинами: +1
Долговечность: 0/20
Покрытие серебром: 10 гр
Покрытие алмазами: 5.77 гр
Заточка серебром: 3.33 гр
Заточка алмазами: 1.71 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 10
Ловкость: 8
Интуиция: 8
Выносливость: 10
Уровень: 2
Стоимость: 20.00 кр.


Библиотека : Перчатки : Перчатки мастерства

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки мастерства
Перчатки мастерства Свойства предмета:
Уровень жизни: +24
Владение кинжалами: +2
Владение мечами: +2
Владение топорами: +2
Владение дубинами: +2
Защита от урона: 5
Мф. мощности урона: 5%
Долговечность: 0/40
Покрытие серебром: 26 гр
Покрытие алмазами: 14.88 гр
Заточка серебром: 7.66 гр
Заточка алмазами: 3.71 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 4
Стоимость: 55.00 кр.


Библиотека : Перчатки : Магические перчатки

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Магические перчатки
Магические перчатки Свойства предмета:
Интеллект: +2
Уровень жизни: +24
Мф. антикрита: 20%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Защита от урона: 1
Долговечность: 0/50
Покрытие серебром: 32 гр
Покрытие алмазами: 18.22 гр
Заточка серебром: 8.66 гр
Заточка алмазами: 4 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 10
Уровень: 4
Стоимость: 70.00 кр.


Библиотека : Перчатки : Блестящие перчи

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Блестящие перчи
Блестящие перчи Свойства предмета:
Ловкость: +1
Уровень жизни: +48
Мф. уворота: 40%
Мф. антиуворота: 25%
Мф. удара сквозь броню: 10%
Владение кинжалами: +2
Владение мечами: +2
Владение топорами: +2
Владение дубинами: +2
Защита от урона: 2
Мф. контрудара: 10%
Мф. парирования: 10%
Долговечность: 0/40
Покрытие серебром: 38.6 гр
Покрытие алмазами: 22 гр
Заточка серебром: 10.6 гр
Заточка алмазами: 4.93 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 5
Стоимость: 84.00 кр.


Библиотека : Перчатки : Перчатки коварства

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки коварства
Перчатки коварства Свойства предмета:
Интуиция: +1
Уровень жизни: +33
Мф. крита: 40%
Мф. антикрита: 25%
Владение кинжалами: +2
Владение мечами: +2
Владение топорами: +2
Владение дубинами: +2
Мф. мощности крита: 20%
Долговечность: 0/50
Покрытие серебром: 39.4 гр
Покрытие алмазами: 22.44 гр
Заточка серебром: 10.73 гр
Заточка алмазами: 4.97 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 5
Стоимость: 86.00 кр.


Библиотека : Перчатки : Перчатки упорства

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки упорства
Перчатки упорства Свойства предмета:
Сила: +2
Уровень жизни: +66
Мф. антикрита: 25%
Мф. антиуворота: 25%
Владение кинжалами: +2
Владение мечами: +2
Владение топорами: +2
Владение дубинами: +2
Защита от урона: 2
Мф. мощности урона: 3%
Долговечность: 0/60
Покрытие серебром: 41 гр
Покрытие алмазами: 23.33 гр
Заточка серебром: 11 гр
Заточка алмазами: 5.04 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 5
Стоимость: 90.00 кр.


Библиотека : Перчатки : Перчатки титанов

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки титанов
Перчатки титанов Свойства предмета:
Сила: +5
Уровень жизни: +133
Мф. антикрита: 50%
Мф. антиуворота: 50%
Владение дубинами: +3
Защита от урона: 4
Мф. мощности урона: 4%
Долговечность: 0/75
Покрытие серебром: 84 гр
Покрытие алмазами: 47.55 гр
Заточка серебром: 20.66 гр
Заточка алмазами: 8.95 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 50
Выносливость: 50
Уровень: 8
Стоимость: 190.00 кр.


Библиотека : Перчатки : Перчатки лезвий

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки лезвий
Перчатки лезвий Свойства предмета:
Ловкость: +5
Уровень жизни: +100
Мф. антикрита: 45%
Мф. уворота: 85%
Мф. антиуворота: 25%
Мф. удара сквозь броню: 15%
Владение кинжалами: +3
Владение мечами: +3
Защита от урона: 3
Мф. мощности урона: 3%
Мф. контрудара: 15%
Долговечность: 0/75
Покрытие серебром: 84 гр
Покрытие алмазами: 47.55 гр
Заточка серебром: 20.66 гр
Заточка алмазами: 8.95 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Ловкость: 50
Выносливость: 25
Уровень: 8
Стоимость: 190.00 кр.


Библиотека : Перчатки : Перчатки ужаса

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки ужаса
Перчатки ужаса Свойства предмета:
Интуиция: +5
Уровень жизни: +100
Мф. крита: 85%
Мф. антикрита: 25%
Мф. антиуворота: 45%
Владение кинжалами: +3
Владение мечами: +3
Владение топорами: +3
Защита от урона: 3
Мф. мощности крита: 25%
Долговечность: 0/75
Покрытие серебром: 84 гр
Покрытие алмазами: 47.55 гр
Заточка серебром: 20.66 гр
Заточка алмазами: 8.95 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Интуиция: 50
Выносливость: 25
Уровень: 8
Стоимость: 190.00 кр.


Библиотека : Перчатки : Перчатки стихий

Библиотека Забытых Измерений » Энциклопедия предметов » Перчатки » Перчатки стихий
Перчатки стихий Свойства предмета:
Интеллект: +5
Уровень жизни: +50
Регенерация маны: +10%
Мф. антикрита: 45%
Владение посохами: +3
Магия Воздуха: +2
Магия Огня: +2
Магия Воды: +2
Магия Земли: +2
Защита головы: 2
Защита корпуса: 2
Защита пояса: 2
Защита ног: 2
Мф. парирования: 2%
Долговечность: 0/60
Покрытие серебром: 127 гр
Покрытие алмазами: 71.33 гр
Заточка серебром: 27 гр
Заточка алмазами: 10.38 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 15
Выносливость: 20
Интеллект: 60
Уровень: 7
Мастерство владения посохами: 2
Стоимость: 300.00 кр.


Библиотека : Кольца

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца
• Кольцо Барда
• Кольцо силы
• Кольцо ловкости
• Кольцо интуиции
• Кольцо жизненной силы
• Кольцо легкости
• Кольцо атаки
• Кольцо темной стали
• Кольцо баланса
• Кольцо воды
• Кольцо огня
• Кольцо воздуха
• Кольцо земли
• Кольцо Света
• Кольцо тьмы
• Печатка бандита
• Кольцо измерений
• Кольцо убийцы
• Кольцо мастера
• Кольцо крепости
• Кольцо магнитных бурь
• Кольцо адской сферы
• Кольцо защитного поля


Библиотека : Кольца : Кольцо Барда

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо Барда
Кольцо Барда Свойства предмета:
Долговечность: 0/20
Покрытие серебром: 0.4 гр
Покрытие алмазами: 0.22 гр
Заточка серебром: 0.06 гр
Заточка алмазами: 0.01 гр
Заточка в кредитах: 0 кр
Минимальные требования:
Стоимость: 1.00 кр.


Библиотека : Кольца : Кольцо силы

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо силы
Кольцо силы Свойства предмета:
Сила: +2
Уровень жизни: +6
Мф. мощности урона: 2%
Долговечность: 0/20
Покрытие серебром: 8 гр
Покрытие алмазами: 4.66 гр
Заточка серебром: 3 гр
Заточка алмазами: 1.61 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Выносливость: 10
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Кольца : Кольцо ловкости

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо ловкости
Кольцо ловкости Свойства предмета:
Ловкость: +2
Мф. уворота: 3%
Долговечность: 0/20
Покрытие серебром: 8 гр
Покрытие алмазами: 4.66 гр
Заточка серебром: 3 гр
Заточка алмазами: 1.61 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Выносливость: 10
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Кольца : Кольцо интуиции

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо интуиции
Кольцо интуиции Свойства предмета:
Интуиция: +2
Мф. крита: 3%
Долговечность: 0/20
Покрытие серебром: 8 гр
Покрытие алмазами: 4.66 гр
Заточка серебром: 3 гр
Заточка алмазами: 1.61 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Выносливость: 10
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Кольца : Кольцо жизненной силы

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо жизненной силы
Кольцо жизненной силы Свойства предмета:
Уровень жизни: +33
Регенерация жизни: +10%
Долговечность: 0/30
Покрытие серебром: 21 гр
Покрытие алмазами: 12 гр
Заточка серебром: 6 гр
Заточка алмазами: 2.85 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Уровень: 3
Стоимость: 45.00 кр.


Библиотека : Кольца : Кольцо легкости

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо легкости
Кольцо легкости Свойства предмета:
Урон: 1-2
Ловкость: +2
Уровень жизни: +12
Мф. антикрита: 25%
Мф. уворота: 25%
Защита от урона: 1
Мф. контрудара: 2%
Мф. парирования: 2%
Долговечность: 0/30
Покрытие серебром: 30 гр
Покрытие алмазами: 17.11 гр
Заточка серебром: 8.33 гр
Заточка алмазами: 3.90 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 20
Выносливость: 15
Уровень: 4
Стоимость: 65.00 кр.


Библиотека : Кольца : Кольцо атаки

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо атаки
Кольцо атаки Свойства предмета:
Урон: 1-2
Интуиция: +2
Уровень жизни: +9
Мф. крита: 30%
Мф. антикрита: 10%
Мф. удара сквозь броню: 2%
Мф. мощности крита: 3%
Долговечность: 0/30
Покрытие серебром: 30 гр
Покрытие алмазами: 17.11 гр
Заточка серебром: 8.33 гр
Заточка алмазами: 3.90 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Интуиция: 20
Выносливость: 15
Уровень: 4
Стоимость: 65.00 кр.


Библиотека : Кольца : Кольцо темной стали

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо темной стали
Кольцо темной стали Свойства предмета:
Сила: +1
Уровень жизни: +18
Мф. антикрита: 15%
Мф. антиуворота: 10%
Защита от урона: 2
Мф. мощности урона: 2%
Долговечность: 0/30
Покрытие серебром: 30 гр
Покрытие алмазами: 17.11 гр
Заточка серебром: 8.33 гр
Заточка алмазами: 3.90 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 4
Стоимость: 65.00 кр.


Библиотека : Кольца : Кольцо баланса

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо баланса
Кольцо баланса Свойства предмета:
Уровень жизни: +25
Мф. крита: 10%
Мф. антикрита: 10%
Мф. уворота: 10%
Мф. антиуворота: 10%
Долговечность: 0/30
Покрытие серебром: 32 гр
Покрытие алмазами: 18.22 гр
Заточка серебром: 8.66 гр
Заточка алмазами: 4 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 15
Интуиция: 15
Выносливость: 15
Уровень: 4
Стоимость: 70.00 кр.


Библиотека : Кольца : Кольцо воды

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо воды
Кольцо воды Свойства предмета:
Интеллект: +2
Уровень жизни: +6
Регенерация маны: +5%
Мф. антикрита: 10%
Магия Воды: +1
Долговечность: 0/30
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 25
Уровень: 4
Мастерство Магии Воды: 6
Стоимость: 80.00 кр.


Библиотека : Кольца : Кольцо огня

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо огня
Кольцо огня Свойства предмета:
Интеллект: +2
Уровень жизни: +6
Регенерация маны: +5%
Мф. антикрита: 10%
Магия Огня: +1
Долговечность: 0/30
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 25
Уровень: 4
Мастерство Магии Огня: 6
Стоимость: 80.00 кр.


Библиотека : Кольца : Кольцо воздуха

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо воздуха
Кольцо воздуха Свойства предмета:
Интеллект: +2
Уровень жизни: +6
Регенерация маны: +5%
Мф. антикрита: 10%
Магия Воздуха: +1
Долговечность: 0/30
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 25
Уровень: 4
Мастерство Магии Воздуха: 6
Стоимость: 80.00 кр.


Библиотека : Кольца : Кольцо земли

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо земли
Кольцо земли Свойства предмета:
Интеллект: +2
Уровень жизни: +6
Регенерация маны: +5%
Мф. антикрита: 10%
Магия Земли: +1
Долговечность: 0/30
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 25
Уровень: 4
Мастерство Магии Земли: 6
Стоимость: 80.00 кр.


Библиотека : Кольца : Кольцо Света

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо Света
Кольцо Света Свойства предмета:
Интеллект: +2
Уровень жизни: +6
Регенерация маны: +5%
Мф. антикрита: 10%
Магия Света: +1
Долговечность: 0/30
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 25
Уровень: 4
Мастерство Магии Астрала: 5
Стоимость: 80.00 кр.


Библиотека : Кольца : Кольцо тьмы

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо тьмы
Кольцо тьмы Свойства предмета:
Интеллект: +2
Уровень жизни: +6
Регенерация маны: +5%
Мф. антикрита: 10%
Магия Тьмы: +1
Долговечность: 0/30
Покрытие серебром: 36 гр
Покрытие алмазами: 20.44 гр
Заточка серебром: 9.33 гр
Заточка алмазами: 4.19 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 25
Уровень: 4
Мастерство Магии Тьмы: 5
Стоимость: 80.00 кр.


Библиотека : Кольца : Печатка бандита

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Печатка бандита
Печатка бандита Свойства предмета:
Сила: +1
Ловкость: +1
Интуиция: +1
Уровень жизни: +24
Мф. крита: 18%
Мф. антикрита: 18%
Мф. уворота: 18%
Мф. антиуворота: 18%
Защита от урона: 2
Мф. мощности урона: 3%
Мф. мощности крита: 3%
Мф. контрудара: 3%
Долговечность: 0/30
Покрытие серебром: 45 гр
Покрытие алмазами: 25.55 гр
Заточка серебром: 11.66 гр
Заточка алмазами: 5.23 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 20
Ловкость: 15
Интуиция: 15
Выносливость: 20
Уровень: 5
Стоимость: 100.00 кр.


Библиотека : Кольца : Кольцо измерений

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо измерений
Кольцо измерений Свойства предмета:
Уровень жизни: +33
Мф. крита: 30%
Мф. антикрита: 20%
Мф. уворота: 30%
Мф. антиуворота: 20%
Мф. мощности крита: 5%
Мф. контрудара: 5%
Долговечность: 0/50
Покрытие серебром: 58 гр
Покрытие алмазами: 32.88 гр
Заточка серебром: 14.66 гр
Заточка алмазами: 6.47 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 6
Стоимость: 130.00 кр.


Библиотека : Кольца : Кольцо убийцы

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо убийцы
Кольцо убийцы Свойства предмета:
Урон: 2-3
Интуиция: +3
Уровень жизни: +33
Мф. крита: 60%
Мф. антикрита: 20%
Мф. антиуворота: 20%
Защита от урона: 3
Мф. мощности крита: 7%
Долговечность: 0/75
Покрытие серебром: 88 гр
Покрытие алмазами: 49.77 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 9.14 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Интуиция: 50
Выносливость: 25
Уровень: 8
Стоимость: 200.00 кр.


Библиотека : Кольца : Кольцо мастера

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо мастера
Кольцо мастера Свойства предмета:
Урон: 2-2
Ловкость: +3
Уровень жизни: +33
Мф. антикрита: 20%
Мф. уворота: 60%
Мф. антиуворота: 20%
Мф. удара сквозь броню: 5%
Защита от урона: 5
Мф. мощности урона: 5%
Долговечность: 0/75
Покрытие серебром: 88 гр
Покрытие алмазами: 49.77 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 9.14 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 25
Ловкость: 50
Выносливость: 25
Уровень: 8
Стоимость: 200.00 кр.


Библиотека : Кольца : Кольцо крепости

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо крепости
Кольцо крепости Свойства предмета:
Сила: +3
Уровень жизни: +66
Мф. антикрита: 40%
Мф. антиуворота: 40%
Защита от урона: 4
Мф. мощности урона: 5%
Мф. защиты от магии: 1%
Долговечность: 0/75
Покрытие серебром: 88 гр
Покрытие алмазами: 49.77 гр
Заточка серебром: 21.33 гр
Заточка алмазами: 9.14 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 50
Выносливость: 50
Уровень: 8
Стоимость: 200.00 кр.


Библиотека : Кольца : Кольцо магнитных бурь

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо магнитных бурь
Кольцо магнитных бурь Свойства предмета:
Мф. антикрита: 35%
Защита от урона: -5
Мф. мощности магии: -10%
Мф. защиты от магии: 5%
Мф. подавления защиты от магии: 6%
Долговечность: 0/80
Покрытие серебром: 208 гр
Покрытие алмазами: 116.44 гр
Заточка серебром: 41.33 гр
Заточка алмазами: 14.85 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 100
Уровень: 8
Стоимость: 500.00 кр.


Библиотека : Кольца : Кольцо адской сферы

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо адской сферы
Кольцо адской сферы Свойства предмета:
Уровень жизни: +33
Мф. антикрита: 25%
Защита от урона: 5
Мф. мощности магии: 8%
Долговечность: 0/80
Покрытие серебром: 208 гр
Покрытие алмазами: 116.44 гр
Заточка серебром: 41.33 гр
Заточка алмазами: 14.85 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 100
Уровень: 8
Стоимость: 500.00 кр.


Библиотека : Кольца : Кольцо защитного поля

Библиотека Забытых Измерений » Энциклопедия предметов » Кольца » Кольцо защитного поля
Кольцо защитного поля Свойства предмета:
Интеллект: +2
Уровень жизни: +33
Мф. антикрита: 45%
Защита головы: 3
Защита корпуса: 3
Защита пояса: 3
Защита ног: 3
Защита от урона: 5
Мф. мощности магии: 1%
Долговечность: 0/80
Покрытие серебром: 208 гр
Покрытие алмазами: 116.44 гр
Заточка серебром: 41.33 гр
Заточка алмазами: 14.85 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Интеллект: 100
Уровень: 8
Стоимость: 500.00 кр.


Библиотека : Пояса

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса
• Пояс Барда
• Простой пояс
• Двойной пояс
• Черный пояс
• Пояс атлета
• Пояс ухода
• Магический пояс
• Митриловый пояс
• Пояс спасения
• Пояс жадности


Библиотека : Пояса : Пояс Барда

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Пояс Барда
Пояс Барда Свойства предмета:
Регенерация жизни: +5%
Долговечность: 0/20
Покрытие серебром: 0.4 гр
Покрытие алмазами: 0.22 гр
Заточка серебром: 0.06 гр
Заточка алмазами: 0.01 гр
Заточка в кредитах: 0 кр
Минимальные требования:
Стоимость: 1.00 кр.


Библиотека : Пояса : Простой пояс

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Простой пояс
Простой пояс Свойства предмета:
Уровень жизни: +12
Защита пояса: 5
Долговечность: 0/20
Покрытие серебром: 4.6 гр
Покрытие алмазами: 2.66 гр
Заточка серебром: 1.6 гр
Заточка алмазами: 0.83 гр
Заточка в кредитах: 0.66 кр
Минимальные требования:
Сила: 7
Выносливость: 8
Уровень: 1
Стоимость: 9.00 кр.


Библиотека : Пояса : Двойной пояс

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Двойной пояс
Двойной пояс Свойства предмета:
Сила: +2
Уровень жизни: +24
Защита пояса: 9
Защита от урона: 2
Долговечность: 0/50
Покрытие серебром: 11.6 гр
Покрытие алмазами: 6.66 гр
Заточка серебром: 3.6 гр
Заточка алмазами: 1.79 гр
Заточка в кредитах: 2.66 кр
Минимальные требования:
Сила: 12
Выносливость: 12
Уровень: 2
Стоимость: 24.00 кр.


Библиотека : Пояса : Черный пояс

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Черный пояс
Черный пояс Свойства предмета:
Интуиция: +2
Уровень жизни: +24
Защита пояса: 13
Мф. мощности крита: 5%
Долговечность: 0/50
Покрытие серебром: 27.2 гр
Покрытие алмазами: 15.55 гр
Заточка серебром: 7.86 гр
Заточка алмазами: 3.77 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Интуиция: 20
Выносливость: 15
Уровень: 4
Стоимость: 58.00 кр.


Библиотека : Пояса : Пояс атлета

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Пояс атлета
Пояс атлета Свойства предмета:
Сила: +4
Уровень жизни: +33
Регенерация жизни: +10%
Защита пояса: 15
Мф. мощности урона: 5%
Долговечность: 0/50
Покрытие серебром: 28 гр
Покрытие алмазами: 16 гр
Заточка серебром: 8 гр
Заточка алмазами: 3.80 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 20
Выносливость: 20
Уровень: 4
Стоимость: 60.00 кр.


Библиотека : Пояса : Пояс ухода

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Пояс ухода
Пояс ухода Свойства предмета:
Ловкость: +2
Уровень жизни: +33
Защита пояса: 11
Мф. контрудара: 5%
Долговечность: 0/50
Покрытие серебром: 28.4 гр
Покрытие алмазами: 16.22 гр
Заточка серебром: 8.06 гр
Заточка алмазами: 3.82 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Ловкость: 20
Выносливость: 15
Уровень: 4
Стоимость: 61.00 кр.


Библиотека : Пояса : Магический пояс

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Магический пояс
Магический пояс Свойства предмета:
Интеллект: +3
Уровень жизни: +24
Регенерация маны: +10%
Мф. антикрита: 20%
Защита пояса: 8
Долговечность: 0/50
Покрытие серебром: 32 гр
Покрытие алмазами: 18.22 гр
Заточка серебром: 8.66 гр
Заточка алмазами: 4 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 20
Уровень: 4
Стоимость: 70.00 кр.


Библиотека : Пояса : Митриловый пояс

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Митриловый пояс
Митриловый пояс Свойства предмета:
Сила: +4
Уровень жизни: +66
Мф. антикрита: 25%
Мф. антиуворота: 25%
Защита пояса: 26
Защита от урона: 2
Мф. мощности урона: 2%
Долговечность: 0/70
Покрытие серебром: 73.4 гр
Покрытие алмазами: 41.55 гр
Заточка серебром: 18.06 гр
Заточка алмазами: 7.82 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 35
Выносливость: 35
Уровень: 7
Стоимость: 166.00 кр.


Библиотека : Пояса : Пояс спасения

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Пояс спасения
Пояс спасения Свойства предмета:
Ловкость: +3
Уровень жизни: +48
Мф. антикрита: 20%
Мф. уворота: 50%
Защита пояса: 23
Мф. контрудара: 5%
Мф. парирования: 5%
Долговечность: 0/70
Покрытие серебром: 75 гр
Покрытие алмазами: 42.44 гр
Заточка серебром: 18.33 гр
Заточка алмазами: 7.90 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 35
Выносливость: 20
Уровень: 7
Стоимость: 170.00 кр.


Библиотека : Пояса : Пояс жадности

Библиотека Забытых Измерений » Энциклопедия предметов » Пояса » Пояс жадности
Пояс жадности Свойства предмета:
Интуиция: +3
Уровень жизни: +48
Мф. крита: 50%
Мф. антиуворота: 20%
Защита пояса: 23
Защита от урона: 2
Мф. мощности крита: 5%
Долговечность: 0/70
Покрытие серебром: 77 гр
Покрытие алмазами: 43.55 гр
Заточка серебром: 18.66 гр
Заточка алмазами: 8 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интуиция: 35
Выносливость: 20
Уровень: 7
Стоимость: 175.00 кр.


Библиотека : Нижняя броня

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня
• Комбинезон рабочего
• Поножи рекрута
• Юбка воительницы
• Штаны стремительности
• Броня боли
• Обсидиановые колоны
• Броня ответа
• Наколенники шипов
• Осадные латы
• Поножи ненависти
• Поножи из царской кожи
• Рыцарские латы
• Штаны Владыки


Библиотека : Нижняя броня : Комбинезон рабочего

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Комбинезон рабочего
Комбинезон рабочего Свойства предмета:
Сила: +2
Регенерация жизни: +10%
Долговечность: 0/50
Покрытие серебром: 11 гр
Покрытие алмазами: 6.44 гр
Заточка серебром: 4.33 гр
Заточка алмазами: 2.38 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Уровень: 3
Стоимость: 20.00 кр.


Библиотека : Нижняя броня : Поножи рекрута

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Поножи рекрута
Поножи рекрута Свойства предмета:
Уровень жизни: +12
Мф. антикрита: 5%
Защита ног: 3
Защита от урона: 1
Долговечность: 0/30
Покрытие серебром: 17 гр
Покрытие алмазами: 9.77 гр
Заточка серебром: 5.33 гр
Заточка алмазами: 2.66 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Уровень: 3
Стоимость: 35.00 кр.


Библиотека : Нижняя броня : Юбка воительницы

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Юбка воительницы
Юбка воительницы Свойства предмета:
Уровень жизни: +18
Мф. антикрита: 10%
Защита от урона: 2
Долговечность: 0/30
Покрытие серебром: 17 гр
Покрытие алмазами: 9.77 гр
Заточка серебром: 5.33 гр
Заточка алмазами: 2.66 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Уровень: 3
Стоимость: 35.00 кр.


Библиотека : Нижняя броня : Штаны стремительности

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Штаны стремительности
Штаны стремительности Свойства предмета:
Уровень жизни: +66
Мф. антикрита: 25%
Мф. уворота: 25%
Защита ног: 10
Защита от урона: 2
Долговечность: 0/50
Покрытие серебром: 61 гр
Покрытие алмазами: 34.44 гр
Заточка серебром: 14.33 гр
Заточка алмазами: 6 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 5
Стоимость: 140.00 кр.


Библиотека : Нижняя броня : Броня боли

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Броня боли
Броня боли Свойства предмета:
Уровень жизни: +66
Мф. крита: 25%
Мф. антикрита: 25%
Защита ног: 10
Защита от урона: 2
Мф. мощности крита: 3%
Долговечность: 0/50
Покрытие серебром: 61 гр
Покрытие алмазами: 34.44 гр
Заточка серебром: 14.33 гр
Заточка алмазами: 6 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 5
Стоимость: 140.00 кр.


Библиотека : Нижняя броня : Обсидиановые колоны

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Обсидиановые колоны
Обсидиановые колоны Свойства предмета:
Уровень жизни: +78
Мф. антикрита: 18%
Мф. антиуворота: 18%
Защита ног: 14
Защита от урона: 4
Долговечность: 0/50
Покрытие серебром: 61 гр
Покрытие алмазами: 34.44 гр
Заточка серебром: 14.33 гр
Заточка алмазами: 6 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 5
Стоимость: 140.00 кр.


Библиотека : Нижняя броня : Броня ответа

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Броня ответа
Броня ответа Свойства предмета:
Уровень жизни: +133
Мф. антикрита: 30%
Мф. уворота: 60%
Мф. антиуворота: 45%
Мф. удара сквозь броню: 5%
Защита пояса: 15
Защита ног: 15
Защита от урона: 5
Долговечность: 0/70
Покрытие серебром: 115 гр
Покрытие алмазами: 64.66 гр
Заточка серебром: 25 гр
Заточка алмазами: 9.80 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 55
Выносливость: 20
Уровень: 7
Стоимость: 270.00 кр.


Библиотека : Нижняя броня : Наколенники шипов

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Наколенники шипов
Наколенники шипов Свойства предмета:
Уровень жизни: +166
Мф. крита: 60%
Мф. антикрита: 30%
Мф. антиуворота: 45%
Защита пояса: 12
Защита ног: 12
Мф. мощности крита: 10%
Долговечность: 0/70
Покрытие серебром: 115 гр
Покрытие алмазами: 64.66 гр
Заточка серебром: 25 гр
Заточка алмазами: 9.80 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интуиция: 55
Выносливость: 20
Уровень: 7
Стоимость: 270.00 кр.


Библиотека : Нижняя броня : Осадные латы

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Осадные латы
Осадные латы Свойства предмета:
Уровень жизни: +200
Мф. антикрита: 50%
Мф. антиуворота: 50%
Защита пояса: 17
Защита ног: 17
Защита от урона: 8
Мф. предвидения: 5%
Мф. защиты от магии: 5%
Долговечность: 0/70
Покрытие серебром: 115 гр
Покрытие алмазами: 64.66 гр
Заточка серебром: 25 гр
Заточка алмазами: 9.80 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 45
Выносливость: 40
Уровень: 7
Стоимость: 270.00 кр.


Библиотека : Нижняя броня : Поножи ненависти

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Поножи ненависти
Поножи ненависти Свойства предмета:
Интуиция: +3
Уровень жизни: +200
Мф. крита: 100%
Мф. антикрита: 50%
Мф. антиуворота: 75%
Защита пояса: 18
Защита ног: 18
Мф. мощности крита: 15%
Мф. предвидения: 10%
Мф. защиты от магии: 5%
Долговечность: 0/80
Покрытие серебром: 189 гр
Покрытие алмазами: 106 гр
Заточка серебром: 39 гр
Заточка алмазами: 14.57 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 25
Интуиция: 90
Выносливость: 25
Уровень: 9
Стоимость: 450.00 кр.


Библиотека : Нижняя броня : Поножи из царской кожи

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Поножи из царской кожи
Поножи из царской кожи
Поножи из царской кожи Свойства предмета:
Ловкость: +3
Уровень жизни: +166
Мф. антикрита: 50%
Мф. уворота: 100%
Мф. антиуворота: 75%
Защита пояса: 18
Защита ног: 18
Мф. контрудара: 15%
Мф. защиты от магии: 5%
Долговечность: 0/80
Покрытие серебром: 189 гр
Покрытие алмазами: 106 гр
Заточка серебром: 39 гр
Заточка алмазами: 14.57 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 25
Ловкость: 90
Выносливость: 25
Уровень: 9
Стоимость: 450.00 кр.


Библиотека : Нижняя броня : Рыцарские латы

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Рыцарские латы
Рыцарские латы Свойства предмета:
Уровень жизни: +266
Мф. антикрита: 68%
Мф. антиуворота: 68%
Защита пояса: 25
Защита ног: 25
Защита от урона: 10
Мф. предвидения: 10%
Мф. защиты от магии: 8%
Долговечность: 0/80
Покрытие серебром: 189 гр
Покрытие алмазами: 106 гр
Заточка серебром: 39 гр
Заточка алмазами: 14.57 гр
Заточка в кредитах: 54 кр
Минимальные требования:
Сила: 80
Выносливость: 60
Уровень: 9
Стоимость: 450.00 кр.


Библиотека : Нижняя броня : Штаны Владыки

Библиотека Забытых Измерений » Энциклопедия предметов » Нижняя броня » Штаны Владыки
Штаны Владыки Свойства предмета:
Интеллект: +4
Уровень жизни: +99
Регенерация маны: +5%
Мф. антикрита: 45%
Мф. антиуворота: 45%
Магия Воздуха: +2
Магия Огня: +2
Магия Воды: +2
Магия Земли: +2
Защита пояса: 10
Защита ног: 20
Защита от урона: 3
Мф. мощности магии: 5%
Мф. подавления защиты от магии: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 373.66 гр
Заточка алмазами: 109.42 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интеллект: 60
Уровень: 7
Стоимость: 5500.00 кр.


Библиотека : Сапоги

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги
• Ботинки Барда
• Легкие сапоги
• Сапоги отваги
• Ботинки из толстой кожи
• Сапоги ученика
• Ботинки коварства
• Сапоги ухода
• Укрепленные сапоги
• Ботинки колдуна
• Стильные сапоги
• Ботинки мощи
• Ботинки гиганта
• Сапоги мудрецов
• Ботинки могущества


Библиотека : Сапоги : Ботинки Барда

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки Барда
Ботинки Барда Свойства предмета:
Долговечность: 0/20
Покрытие серебром: 0.4 гр
Покрытие алмазами: 0.22 гр
Заточка серебром: 0.06 гр
Заточка алмазами: 0.01 гр
Заточка в кредитах: 0 кр
Минимальные требования:
Стоимость: 1.00 кр.


Библиотека : Сапоги : Легкие сапоги

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Легкие сапоги
Легкие сапоги Свойства предмета:
Уровень жизни: +24
Мф. уворота: 15%
Защита ног: 8
Долговечность: 0/20
Покрытие серебром: 20.6 гр
Покрытие алмазами: 11.77 гр
Заточка серебром: 5.93 гр
Заточка алмазами: 2.83 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 10
Ловкость: 15
Выносливость: 10
Уровень: 3
Стоимость: 44.00 кр.


Библиотека : Сапоги : Сапоги отваги

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Сапоги отваги
Сапоги отваги Свойства предмета:
Уровень жизни: +18
Мф. крита: 15%
Защита ног: 8
Долговечность: 0/20
Покрытие серебром: 21 гр
Покрытие алмазами: 12 гр
Заточка серебром: 6 гр
Заточка алмазами: 2.85 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 10
Интуиция: 15
Выносливость: 10
Уровень: 3
Стоимость: 45.00 кр.


Библиотека : Сапоги : Ботинки из толстой кожи

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки из толстой кожи
Ботинки из толстой кожи Свойства предмета:
Уровень жизни: +33
Мф. антикрита: 10%
Мф. антиуворота: 10%
Защита ног: 12
Долговечность: 0/30
Покрытие серебром: 21.8 гр
Покрытие алмазами: 12.44 гр
Заточка серебром: 6.13 гр
Заточка алмазами: 2.89 гр
Заточка в кредитах: 6 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Уровень: 3
Стоимость: 47.00 кр.


Библиотека : Сапоги : Сапоги ученика

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Сапоги ученика
Сапоги ученика Свойства предмета:
Интеллект: +2
Уровень жизни: +33
Мф. антикрита: 20%
Защита ног: 8
Долговечность: 0/40
Покрытие серебром: 31.6 гр
Покрытие алмазами: 18 гр
Заточка серебром: 8.6 гр
Заточка алмазами: 3.98 гр
Заточка в кредитах: 10.66 кр
Минимальные требования:
Сила: 15
Выносливость: 15
Интеллект: 15
Уровень: 4
Стоимость: 69.00 кр.


Библиотека : Сапоги : Ботинки коварства

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки коварства
Ботинки коварства Свойства предмета:
Интуиция: +2
Уровень жизни: +36
Мф. крита: 35%
Мф. антикрита: 15%
Защита ног: 20
Долговечность: 0/45
Покрытие серебром: 38.6 гр
Покрытие алмазами: 22 гр
Заточка серебром: 10.6 гр
Заточка алмазами: 4.93 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Интуиция: 25
Выносливость: 15
Уровень: 5
Стоимость: 84.00 кр.


Библиотека : Сапоги : Сапоги ухода

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Сапоги ухода
Сапоги ухода Свойства предмета:
Ловкость: +2
Уровень жизни: +48
Мф. уворота: 35%
Мф. антиуворота: 15%
Защита ног: 20
Долговечность: 0/40
Покрытие серебром: 39.8 гр
Покрытие алмазами: 22.66 гр
Заточка серебром: 10.8 гр
Заточка алмазами: 4.99 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 15
Ловкость: 25
Выносливость: 15
Уровень: 5
Стоимость: 87.00 кр.


Библиотека : Сапоги : Укрепленные сапоги

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Укрепленные сапоги
Укрепленные сапоги Свойства предмета:
Сила: +2
Уровень жизни: +66
Мф. антикрита: 20%
Мф. антиуворота: 20%
Защита ног: 23
Долговечность: 0/50
Покрытие серебром: 40.6 гр
Покрытие алмазами: 23.11 гр
Заточка серебром: 10.93 гр
Заточка алмазами: 5.02 гр
Заточка в кредитах: 16.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 5
Стоимость: 89.00 кр.


Библиотека : Сапоги : Ботинки колдуна

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки колдуна
Ботинки колдуна Свойства предмета:
Интеллект: +3
Уровень жизни: +48
Мф. антикрита: 40%
Защита ног: 12
Мф. парирования: 5%
Долговечность: 0/50
Покрытие серебром: 49.2 гр
Покрытие алмазами: 28 гр
Заточка серебром: 13.2 гр
Заточка алмазами: 6.05 гр
Заточка в кредитах: 24 кр
Минимальные требования:
Сила: 15
Выносливость: 20
Интеллект: 25
Уровень: 6
Стоимость: 108.00 кр.


Библиотека : Сапоги : Стильные сапоги

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Стильные сапоги
Стильные сапоги Свойства предмета:
Ловкость: +3
Уровень жизни: +76
Мф. антикрита: 30%
Мф. уворота: 70%
Мф. антиуворота: 25%
Защита ног: 23
Мф. контрудара: 10%
Мф. парирования: 10%
Долговечность: 0/50
Покрытие серебром: 59.8 гр
Покрытие алмазами: 34 гр
Заточка серебром: 15.8 гр
Заточка алмазами: 7.18 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Ловкость: 35
Выносливость: 20
Уровень: 7
Стоимость: 132.00 кр.


Библиотека : Сапоги : Ботинки мощи

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки мощи
Ботинки мощи Свойства предмета:
Интуиция: +3
Уровень жизни: +66
Мф. крита: 70%
Мф. антикрита: 25%
Мф. антиуворота: 30%
Мф. удара сквозь броню: 5%
Защита ног: 23
Мф. мощности крита: 10%
Мф. парирования: 5%
Долговечность: 0/60
Покрытие серебром: 60.6 гр
Покрытие алмазами: 34.44 гр
Заточка серебром: 15.93 гр
Заточка алмазами: 7.21 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 20
Интуиция: 35
Выносливость: 20
Уровень: 7
Стоимость: 134.00 кр.


Библиотека : Сапоги : Ботинки гиганта

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки гиганта
Ботинки гиганта Свойства предмета:
Сила: +3
Уровень жизни: +99
Мф. антикрита: 40%
Мф. антиуворота: 40%
Защита ног: 27
Защита от урона: 3
Мф. мощности урона: 3%
Долговечность: 0/70
Покрытие серебром: 61 гр
Покрытие алмазами: 34.66 гр
Заточка серебром: 16 гр
Заточка алмазами: 7.23 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 35
Выносливость: 35
Уровень: 7
Стоимость: 135.00 кр.


Библиотека : Сапоги : Сапоги мудрецов

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Сапоги мудрецов
Сапоги мудрецов Свойства предмета:
Интеллект: +6
Уровень жизни: +99
Регенерация маны: +5%
Мф. антикрита: 70%
Магия Воздуха: +1
Магия Огня: +1
Магия Воды: +1
Магия Земли: +1
Защита ног: 18
Защита от урона: 3
Долговечность: 0/70
Покрытие серебром: 168 гр
Покрытие алмазами: 94.22 гр
Заточка серебром: 34.66 гр
Заточка алмазами: 12.95 гр
Заточка в кредитах: 42.66 кр
Минимальные требования:
Сила: 15
Выносливость: 20
Интеллект: 70
Уровень: 8
Стоимость: 400.00 кр.


Библиотека : Сапоги : Ботинки могущества

Библиотека Забытых Измерений » Энциклопедия предметов » Сапоги » Ботинки могущества
Ботинки могущества Свойства предмета:
Ловкость: +2
Интуиция: +2
Уровень жизни: +99
Мф. крита: 60%
Мф. антикрита: 50%
Мф. уворота: 60%
Мф. антиуворота: 50%
Мф. удара сквозь броню: 10%
Защита ног: 27
Защита от урона: 5
Мф. мощности урона: 5%
Мф. мощности крита: 5%
Мф. контрудара: 5%
Мф. парирования: 5%
Долговечность: 0/250
Покрытие серебром: 1500 гр
Покрытие алмазами: 800 гр
Заточка серебром: 373.66 гр
Заточка алмазами: 109.42 гр
Заточка в кредитах: 32.66 кр
Минимальные требования:
Сила: 25
Выносливость: 25
Уровень: 7
Стоимость: 5500.00 кр.


Библиотека : Магия: Нейтральные

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные
• Кляп
• Каменная Кожа
• Сила Титанов
• Фокус Ярости
• Жажда Крови
• Концентрация
• Покров Ветра
• Таинство Океана
• Ярость Мудрости
• Таинственный Щит
• Ментальная Жертва
• Вмешаться в бой
• Нападение
• Смертельное нападение
• Лечение: +60НР
• Лечение травм
• Преобразовать серебро
• Преобразовать алмазы


Библиотека : Магия: Нейтральные : Кляп

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Кляп
Кляп Свойства предмета:
Делает недоступным общение в чате указанному персонажу на 15 минут.
Долговечность: 0/0
Минимальные требования:
Уровень: 4
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Каменная Кожа

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Каменная Кожа
Каменная Кожа Свойства предмета:
Временно увеличивает всю защиту на (5+трансформ)*уровень, но не более 15 на уровень.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Сила Титанов

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Сила Титанов
Сила Титанов Свойства предмета:
Временно увеличивает мощность наносимого физического урона на 15% + процент от мастерства трансформа, но не более 25.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Фокус Ярости

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Фокус Ярости
Фокус Ярости Свойства предмета:
Временно увеличивает общий мф нанесения критического удара на 15% + процент от мастерства трансформа, но не более 25.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Жажда Крови

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Жажда Крови
Жажда Крови Свойства предмета:
Временно увеличивает общий мф мощности критического удара на 10% + процент от мастерства трансформа, но не более 25.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Концентрация

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Концентрация
Концентрация Свойства предмета:
Магия Света: +30
Временно увеличивает общий мф антиуворота на 15% + процент от мастерства трансформа, но не более 25.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Покров Ветра

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Покров Ветра
Покров Ветра Свойства предмета:
Временно увеличивает общий мф шанса уворота на 20% + процент от мастерства трансформа, но не более 30.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Таинство Океана

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Таинство Океана
Таинство Океана Свойства предмета:
Временно увеличивает общий мф антикрита на 15% + процент от мастерства трансформа, но не более 25.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Ярость Мудрости

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Ярость Мудрости
Ярость Мудрости Свойства предмета:
Временно увеличивает общий мф мощности магии на 10% + процент от мастерства трансформа, но не более 20.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Таинственный Щит

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Таинственный Щит
Таинственный Щит Свойства предмета:
Временно увеличивает общий мф защиты от урона на 10% и магии на 5% + процент от мастерства трансформа, но не более 20.
Требует родной интеллект.
Долговечность: 0/7
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 200
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Ментальная Жертва

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Ментальная Жертва
Ментальная Жертва Свойства предмета:
Восстанавливает указанной цели 80% от затраченной на заклинание маны. Также учитывается разница уровней.
Требует родной интеллект.
Долговечность: 0/10
Минимальные требования:
Интеллект: 30
Уровень: 7
Использует МР: 400
Стоимость: 10.00 кр.


Библиотека : Магия: Нейтральные : Вмешаться в бой

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Вмешаться в бой
Вмешаться в бой Свойства предмета:
Позволяет вмешаться за кого-нибудь в любой поединок.
Долговечность: 0/0
Минимальные требования:
Интеллект: 4
Уровень: 4
Стоимость: 12.00 кр.


Библиотека : Магия: Нейтральные : Нападение

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Нападение
Нападение Свойства предмета:
Свиток, позволяющий напасть на любого персонажа. Не может быть использован для входа в какой-либо поединок.
Долговечность: 0/0
Минимальные требования:
Интеллект: 4
Уровень: 4
Стоимость: 17.00 кр.


Библиотека : Магия: Нейтральные : Смертельное нападение

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Смертельное нападение
Смертельное нападение Свойства предмета:
Позволяет напасть на противника и драться с ним без правил до смерти. Проигравшая сторона получает травму.
Долговечность: 0/0
Минимальные требования:
Интеллект: 8
Уровень: 5
Мастерство Магии Тьмы: 3
Стоимость: 28.00 кр.


Библиотека : Магия: Нейтральные : Лечение: +60НР

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Лечение: +60НР
Лечение: +60НР Свойства предмета:
Лечит указанного персонажа на +60НР. Используется вне боя.
Долговечность: 0/50
Минимальные требования:
Интеллект: 4
Уровень: 4
Мастерство Магии Астрала: 1
Стоимость: 30.00 кр.


Библиотека : Магия: Нейтральные : Лечение травм

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Лечение травм
Лечение травм Свойства предмета:
Свиток, позволяющий вылечить любого персонажа от травмы.
Требует родной интеллект.
Долговечность: 0/5
Минимальные требования:
Интеллект: 10
Уровень: 4
Мастерство Магии Астрала: 3
Стоимость: 45.00 кр.


Библиотека : Магия: Нейтральные : Преобразовать серебро

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Преобразовать серебро
Преобразовать серебро Свойства предмета:
Превращает 50 грамм серебра в пыль. Имеются небольшие потери сырья при превращении.
Требует родной интеллект.
Долговечность: 0/10
Минимальные требования:
Интеллект: 15
Использует МР: 200
Стоимость: 50.00 кр.


Библиотека : Магия: Нейтральные : Преобразовать алмазы

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Нейтральные » Преобразовать алмазы
Преобразовать алмазы Свойства предмета:
Превращает 25 грамм алмазов в пыль. Имеются небольшие потери сырья при превращении.
Требует родной интеллект.
Долговечность: 0/10
Минимальные требования:
Интеллект: 25
Использует МР: 400
Стоимость: 100.00 кр.


Библиотека : Магия: Боевые

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые
• Лечение
• Поток Светлой силы
• Стрела огня
• Молния
• Ледяная стрела
• Камнепад
• Ментальное смещение
• Регенерация
• Атака Вампира
• Отравление
• Каменный град
• Разряд цепи молний
• Поток льда
• Огненный шар
• Воскрешение


Библиотека : Магия: Боевые : Лечение

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Лечение
Лечение Свойства предмета:
Позволяет вылечить персонажа в бою. Сила заклинания зависит от умений лекаря.
Долговечность: 0/3
Минимальные требования:
Интеллект: 20
Уровень: 4
Мастерство Магии Астрала: 6
Использует МР: 90
Стоимость: 10.00 кр.


Библиотека : Магия: Боевые : Поток Светлой силы

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Поток Светлой силы
Поток Светлой силы Свойства предмета:
Позволяет вылечить группу персонажей в бою. Сила заклинания зависит от умений лекаря. Исцеляет случайным образом. Требует родной интеллект.
Долговечность: 0/3
Минимальные требования:
Интеллект: 20
Уровень: 7
Мастерство Магии Астрала: 10
Использует МР: 150
Стоимость: 20.00 кр.


Библиотека : Магия: Боевые : Стрела огня

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Стрела огня
Стрела огня Свойства предмета:
Пускает стрелу огня в указанную цель.
Долговечность: 0/35
Минимальные требования:
Интеллект: 17
Уровень: 4
Мастерство Магии Огня: 7
Использует МР: 30
Стоимость: 25.00 кр.


Библиотека : Магия: Боевые : Молния

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Молния
Молния Свойства предмета:
Поражает указанную цель молнией.
Долговечность: 0/35
Минимальные требования:
Интеллект: 15
Уровень: 4
Мастерство Магии Воздуха: 7
Использует МР: 40
Стоимость: 25.00 кр.


Библиотека : Магия: Боевые : Ледяная стрела

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Ледяная стрела
Ледяная стрела Свойства предмета:
Направляет ледяную стрелу в противника. Слегка обмараживает кожу.
Долговечность: 0/35
Минимальные требования:
Интеллект: 18
Уровень: 4
Мастерство Магии Воды: 7
Использует МР: 45
Стоимость: 25.00 кр.


Библиотека : Магия: Боевые : Камнепад

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Камнепад
Камнепад Свойства предмета:
Призывает камнепад на противников.
Долговечность: 0/35
Минимальные требования:
Интеллект: 16
Уровень: 4
Мастерство Магии Земли: 7
Использует МР: 40
Стоимость: 25.00 кр.


Библиотека : Магия: Боевые : Ментальное смещение

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Ментальное смещение
Ментальное смещение Свойства предмета:
Смещает магнитные поля в стороне вражеских сил, нанося урон всей команде.
Долговечность: 0/50
Минимальные требования:
Интеллект: 20
Уровень: 4
Мастерство Магии Астрала: 4
Использует МР: 60
Стоимость: 40.00 кр.


Библиотека : Магия: Боевые : Регенерация

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Регенерация
Регенерация Свойства предмета:
Пополняет НР персонажа в бою каждый ход. Сила заклинания зависит от умений лекаря. Требует родной интеллект.
Долговечность: 0/3
Минимальные требования:
Интеллект: 30
Уровень: 7
Мастерство Магии Астрала: 12
Использует МР: 100
Стоимость: 50.00 кр.


Библиотека : Магия: Боевые : Атака Вампира

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Атака Вампира
Атака Вампира Свойства предмета:
Атакует вампирической магией тьмы и восстанавливает часть нанесенного урона в НР колдующего.
Долговечность: 0/50
Минимальные требования:
Интеллект: 20
Уровень: 5
Мастерство Магии Тьмы: 3
Использует МР: 70
Стоимость: 60.00 кр.


Библиотека : Магия: Боевые : Отравление

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Отравление
Отравление Свойства предмета:
Создает ядовитое облако, в результате чего вся противоположная команда получает отравление. Может быть использовано несколько раз подряд.
Долговечность: 0/100
Минимальные требования:
Интеллект: 28
Уровень: 7
Мастерство Магии Тьмы: 6
Использует МР: 160
Стоимость: 130.00 кр.


Библиотека : Магия: Боевые : Каменный град

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Каменный град
Каменный град Свойства предмета:
Призывает мощный массивный камнепад на вражескую сторону.
Долговечность: 0/100
Минимальные требования:
Интеллект: 28
Уровень: 7
Мастерство Магии Земли: 18
Использует МР: 75
Стоимость: 135.00 кр.


Библиотека : Магия: Боевые : Разряд цепи молний

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Разряд цепи молний
Разряд цепи молний Свойства предмета:
Мощный разряд цепных молний
Долговечность: 0/100
Минимальные требования:
Интеллект: 30
Уровень: 7
Мастерство Магии Воздуха: 18
Использует МР: 55
Стоимость: 140.00 кр.


Библиотека : Магия: Боевые : Поток льда

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Поток льда
Поток льда Свойства предмета:
Направляет поток льда на указаную цель. Оставляет сильнейшее обморожение на теле.
Долговечность: 0/100
Минимальные требования:
Интеллект: 35
Уровень: 7
Мастерство Магии Воды: 18
Использует МР: 65
Стоимость: 140.00 кр.


Библиотека : Магия: Боевые : Огненный шар

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Огненный шар
Огненный шар Свойства предмета:
Формирует мощное скопление огня и направляет на соперника. Критический урон может оказаться смертельным даже для умелого противника.
Долговечность: 0/100
Минимальные требования:
Интеллект: 32
Уровень: 7
Мастерство Магии Огня: 18
Использует МР: 50
Стоимость: 140.00 кр.


Библиотека : Магия: Боевые : Воскрешение

Библиотека Забытых Измерений » Энциклопедия предметов » Магия: Боевые » Воскрешение
Воскрешение Свойства предмета:
Позволяет воскресить персонажа в бою. Воскрешенный получает 25% от своих НР. Требует родной интеллект.
Долговечность: 0/1
Минимальные требования:
Интеллект: 20
Уровень: 7
Мастерство Магии Астрала: 10
Использует МР: 500
Стоимость: 150.00 кр.


Библиотека : Разное

Библиотека Забытых Измерений » Энциклопедия предметов » Разное
• Магический осколок
• Магический осколок
• Магический осколок
• Магический осколок
• Магический осколок
• Чеснок
• Магический осколок
• Магический осколок
• Сертификат на заточку брони
• Магический осколок
• Сертификат на заточку бижутерии
• Сертификат на заточку кинжалов
• Сертификат на заточку топоров
• Сертификат на заточку дубин и молотов
• Сертификат на заточку мечей


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 2-го уровня.
Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 15
Уровень: 4
Использует МР: 100
Стоимость: 5.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 3-го уровня.
Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 25
Уровень: 4
Использует МР: 150
Стоимость: 7.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 4-го уровня.
Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 35
Уровень: 4
Использует МР: 200
Стоимость: 9.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 5-го уровня.
Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 45
Уровень: 5
Использует МР: 250
Стоимость: 11.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 6-го уровня.
Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 50
Уровень: 6
Использует МР: 350
Стоимость: 13.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 7-го уровня.
Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 55
Уровень: 7
Использует МР: 450
Стоимость: 15.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 8-го уровня.
Необходимы ресурсы:
Серебро: 350 грамм
Серебряная пыль: 100 грамм

Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 65
Уровень: 7
Использует МР: 550
Стоимость: 17.00 кр.


Библиотека : Разное : Магический осколок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Магический осколок
Магический осколок Свойства предмета:
Осколок предмета 9-го уровня.
Необходимы ресурсы:
Серебро: 650 грамм
Серебряная пыль: 200 грамм

Вероятность срабатывания: 75%
Долговечность: 0/1
Минимальные требования:
Интеллект: 75
Уровень: 8
Использует МР: 750
Стоимость: 25.00 кр.


Библиотека : Разное : Сертификат на заточку топоров

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Сертификат на заточку топоров
Сертификат на заточку топоров Свойства предмета:
Данный сертификат является разрешением для легального улучшения топоров/секир/алебард на территории Забытых Измерений.
Долговечность: 0/5
Минимальные требования:
Стоимость: 45.00 кр.


Библиотека : Разное : Сертификат на заточку бижутерии

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Сертификат на заточку бижутерии
Сертификат на заточку бижутерии Свойства предмета:
Данный сертификат является разрешением для легального улучшения любых видов бижутерии.
Действительно на территории Забытых Измерений.
Долговечность: 0/8
Минимальные требования:
Стоимость: 35.00 кр.


Библиотека : Разное : Сертификат на заточку брони

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Сертификат на заточку брони
Сертификат на заточку брони Свойства предмета:
Данный сертификат является разрешением для легального улучшения любых видов брони.
Действительно на территории Забытых Измерений.
Долговечность: 0/10
Минимальные требования:
Стоимость: 25.00 кр.


Библиотека : Разное : Сертификат на заточку дубин и молотов

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Сертификат на заточку дубин и молотов
Сертификат на заточку дубин и молотов Свойства предмета:
Данный сертификат является разрешением для легального улучшения дубин/молотов/булав на территории Забытых Измерений.
Долговечность: 0/5
Минимальные требования:
Стоимость: 45.00 кр.


Библиотека : Разное : Сертификат на заточку кинжалов

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Сертификат на заточку кинжалов
Сертификат на заточку кинжалов Свойства предмета:
Данный сертификат является разрешением для легального улучшения ножей/кинжалов на территории Забытых Измерений.
Долговечность: 0/5
Минимальные требования:
Стоимость: 45.00 кр.


Библиотека : Разное : Сертификат на заточку мечей

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Сертификат на заточку мечей
Сертификат на заточку мечей Свойства предмета:
Данный сертификат является разрешением для легального улучшения мечей/клинков на территории Забытых Измерений.
Долговечность: 0/5
Минимальные требования:
Стоимость: 45.00 кр.


Библиотека : Разное : Чеснок

Библиотека Забытых Измерений » Энциклопедия предметов » Разное » Чеснок
Чеснок Свойства предмета:
При ношении с собой в инвентаре, позволяет защищаться от вампиров.
Шанс срабатывания: 75%
Долговечность: 0/10
Минимальные требования:
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Подарки

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки
• Конфетка
• Шоколад
• Букет тюльпанов
• Букет ромашек
• Букет роз
• Кусок сыра
• Букет разноцветных роз
• Тюльпан
• Розы и мягкая игрушка
• Свеча и конфеты
• Коробка конфет
• Рыцарь
• Бутылка шампанского
• Ёжик
• Романтичный набор 1
• Романтичный набор 2
• Медвежонок
• Игрушечный щенок
• Игрушечный котенок
• Ящик пива
• Мышонок с сердцем
• Кубики удачи
• Катана
• Брелок «Бомба»
• Мартини


Библиотека : Подарки : Букет разноцветных роз

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Букет разноцветных роз
Букет разноцветных роз Свойства предмета:
Красочный букет, составленный из различных видов роз.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 22.00 кр.


Библиотека : Подарки : Свеча и конфеты

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Свеча и конфеты
Свеча и конфеты Свойства предмета:
Романтическая свеча и коробка вкусных конфет.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 25.00 кр.


Библиотека : Подарки : Романтичный набор 1

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Романтичный набор 1
Романтичный набор 1 Свойства предмета:
Прекрасный подарочный набор для любимого человека.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Подарки : Романтичный набор 2

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Романтичный набор 2
Романтичный набор 2 Свойства предмета:
Прекрасный подарочный набор для любимого человека.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Подарки : Медвежонок

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Медвежонок
Медвежонок Свойства предмета:
Мягкая игрушка.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Подарки : Розы и мягкая игрушка

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Розы и мягкая игрушка
Розы и мягкая игрушка Свойства предмета:
Прекрасные розы и мягкая игрушка с сердцем - прекрасно подойдут для признания в любви или как подарок ко дню Святого Валентина.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 25.00 кр.


Библиотека : Подарки : Букет роз

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Букет роз
Букет роз Свойства предмета:
Шикарный букет красных роз.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 20.00 кр.


Библиотека : Подарки : Рыцарь

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Рыцарь
Рыцарь Свойства предмета:
Сувенирная фигурка воина
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 25.00 кр.


Библиотека : Подарки : Ящик пива

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Ящик пива
Ящик пива Свойства предмета:
Истинно мужской подарок за помощь в какой либо ситуации :)
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 35.00 кр.


Библиотека : Подарки : Конфетка

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Конфетка
Конфетка Свойства предмета:
Вкусная шоколадная конфета.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 13.00 кр.


Библиотека : Подарки : Шоколад

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Шоколад
Шоколад Свойства предмета:
Плитка шоколада
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 15.00 кр.


Библиотека : Подарки : Мартини

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Мартини
Мартини Свойства предмета:
Бутылка Мартини
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 50.00 кр.


Библиотека : Подарки : Букет тюльпанов

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Букет тюльпанов
Букет тюльпанов Свойства предмета:
Элегантный букет цветов.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 18.00 кр.


Библиотека : Подарки : Катана

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Катана
Катана Свойства предмета:
Сувенир врагам: Убей себя!
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 35.00 кр.


Библиотека : Подарки : Брелок «Бомба»

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Брелок «Бомба»
Брелок «Бомба» Свойства предмета:
Сувенир «лучшему другу».
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 35.00 кр.


Библиотека : Подарки : Коробка конфет

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Коробка конфет
Коробка конфет Свойства предмета:
Коробка вкусных конфет в красивом исполнении.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 25.00 кр.


Библиотека : Подарки : Тюльпан

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Тюльпан
Тюльпан Свойства предмета:
Красивый тюльпан
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 22.00 кр.


Библиотека : Подарки : Игрушечный щенок

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Игрушечный щенок
Игрушечный щенок Свойства предмета:
Маленький мягкий щенок
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Подарки : Ёжик

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Ёжик
Ёжик Свойства предмета:
Игрушечный ёжик
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 25.00 кр.


Библиотека : Подарки : Бутылка шампанского

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Бутылка шампанского
Бутылка шампанского Свойства предмета:
Праздничная бутылка прохладного вкусного шампанского.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 25.00 кр.


Библиотека : Подарки : Игрушечный котенок

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Игрушечный котенок
Игрушечный котенок Свойства предмета:
Маленький мягкий котенок
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 30.00 кр.


Библиотека : Подарки : Кубики удачи

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Кубики удачи
Кубики удачи Свойства предмета:
приносят удачу, дроп и победы
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 35.00 кр.


Библиотека : Подарки : Кусок сыра

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Кусок сыра
Кусок сыра Свойства предмета:
Замечательный кусок сыра.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 20.00 кр.


Библиотека : Подарки : Букет ромашек

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Букет ромашек
Букет ромашек Свойства предмета:
Элегантный букет ромашек.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 18.00 кр.


Библиотека : Подарки : Мышонок с сердцем

Библиотека Забытых Измерений » Энциклопедия предметов » Подарки » Мышонок с сердцем
Мышонок с сердцем Свойства предмета:
Сувенир: мышонок, окруженный сердечками.
Долговечность: 0/0
Минимальные требования:
Уровень: 2
Стоимость: 35.00 кр.


Библиотека : Главная страница

Библиотека Забытых Измерений
• Описание игрового процесса
- Статы персонажей
- Навыки и умения
- Модификаторы
- Классы персонажей
- Таблица опыта
• Описание Забытых Измерений
- Виды валюты в игре
- Как заработать
- Энциклопедия предметов
- Покрытие и заточка предметов
• Склонности и кланы
- Склонности
- Кланы
- Войны кланов
- Способности кланов


Библиотека : Энциклопедия предметов

Библиотека Забытых Измерений » Энциклопедия предметов
• Кинжалы, кастеты
• Топоры
• Дубины, булавы
• Мечи
• Сапоги
• Перчатки
• Рубахи
• Верхняя броня
• Шлемы
• Наручи
• Пояса
• Щиты
• Серьги
• Ожерелья
• Кольца
• Нижняя броня
• Магические посохи
• Магия: Нейтральные
• Магия: Боевые
• Разное
• Подарки